
<!DOCTYPE html>
<html lang="ja">

<head>




	
					


		


	
				

        	            

	

	
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push( {'GA_UA': '148401274-3',
                 'contents_group1':'中スポ-きょうの紙面-終面（トーチュウ）',
                 'contents_group2':'spo_article',
                 'id':'388216',
	                 'category_type_id': '4',
                 'category_id': '71',
	                 'login_flag':'0',
                 'member_rank':'0'
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PVWM9PN');</script>
<!-- End Google Tag Manager -->

<!-- DMP Head Tag -->
<script>
var fone_aone_flag = true;
</script>
<!-- DMP Head Tag -->

<!-- START DAC AD head Tag -->
<script type="text/javascript">
(function(b){function f(){var d=this;d.stack={};d.displayAd=function(){};d.requestAds=function(a){var c=b[b.a];if(0===(a||{}).sectionId||(a||{}).sectionId)try{c.requestAds.call(c,a)}catch(e){d.stack[a.sectionId+(a.instance?"_"+a.instance:"")]=a}};d.setGlobalCustomParams=function(a){var c=b[b.a];try{c.setGlobalCustomParams.call(c,a)}catch(e){d.globalCustomParams=a||{}}}}function g(b){var a=e.createElement("script"),c=e.getElementsByTagName("script")[0];a.type="text/javascript";a.src=b;a.async=!0;-1!==
navigator.userAgent.indexOf("Opera")?setTimeout(function(){c.parentNode.insertBefore(a,c)},0):c.parentNode.insertBefore(a,c)}var e=b.document;try{b.__putPixel(200100)}catch(k){}b.a="__ASL__";var h=("https:"===e.location.protocol?"https:":"http:")+"//img.ak.impact-ad.jp/fh/showad_e9f8027c.js";if("undefined"===typeof b.__ASL_LIB_LOADED){g(h);try{b.__putPixel(200200)}catch(l){}}b.__ASL_LIB_LOADED=1;b["TagProvider"]=b["TagProvider"]||new f})(window);
</script>
<!-- END DAC AD head Tag -->

<script type="text/javascript">
// CookieからAoneのセグメントIDを取得する
var getAoneSegments = function() {
  var cs = document.cookie;
  if (cs) {
    var acs = cs.split('; ');
    for(var i=0; i < acs.length; i++){
      var cs = acs[i].split('=');
      if (cs[0] === 'a1_segment_ids') {
        return unescape(cs[1]);
      }
    }
  }
  return '';
}
</script>

<!-- ◇START GAM head Tag -->


									
<!-- FLUX head -->
<script type="text/javascript">
  // Firefox以外の場合
  if (navigator.userAgent.indexOf('Firefox/') === -1) {
    var hbScriptTag = document.createElement('script');
    hbScriptTag.setAttribute('type', 'text/javascript');
    hbScriptTag.setAttribute('async', 'async');
    hbScriptTag.setAttribute('src', 'https://flux-cdn.com/client/chunichi-shimbun/chunichi-sports.min.js');
    document.getElementsByTagName('head')[0].appendChild(hbScriptTag);
  }
</script>
<script type="text/javascript">
  window.pbjs = window.pbjs || {que: []};
</script>
<!-- /FLUX head -->

<!-- DFP head -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
  window.googletag = window.googletag || {cmd: []};
</script>
<!-- /DFP head -->

<!-- Define callback function -->
<script type="text/javascript">
  window.fluxtag = {
    readyBids: {
      prebid: false,
      amazon: false,
      google: false
    },
    failSafeTimeout: 3e3, // 【注意】環境に合わせて数値をご設定してください
    isFn: function isFn(object) {
      var _t = 'Function';
      var toString = Object.prototype.toString;
      return toString.call(object) === '[object ' + _t + ']';
    },
    launchAdServer: function() {
      if (!fluxtag.readyBids.prebid || !fluxtag.readyBids.amazon) {
        return;
      }
      fluxtag.requestAdServer();
    },
    requestAdServer: function() {
      if (!fluxtag.readyBids.google) {
        fluxtag.readyBids.google = true;
        googletag.cmd.push(function () {
          if (!!(pbjs.setTargetingForGPTAsync) && fluxtag.isFn(pbjs.setTargetingForGPTAsync)) {
            pbjs.que.push(function () {
              pbjs.setTargetingForGPTAsync();
            });
          }
          googletag.pubads().refresh(hbSlots);
        });
      }
    }
  };
</script>
<!-- /Define callback function -->

<script type="text/javascript">
  setTimeout(function() {
    fluxtag.requestAdServer();
  }, fluxtag.failSafeTimeout);
</script>

<!-- APS head -->
<script type='text/javascript'>
   ! function (a9, a, p, s, t, A, g) {
     if (a[a9]) return;

     function q(c, r) {
       a[a9]._Q.push([c, r])
     }
     a[a9] = {
       init: function () {
         q("i", arguments)
       },
       fetchBids: function () {
         q("f", arguments)
       },
       setDisplayBids: function () {},
       targetingKeys: function () {
          return []
        },
       _Q: []
     };
     A = p.createElement(s);
     A.async = !0;
     A.src = t;
     g = p.getElementsByTagName(s)[0];
     g.parentNode.insertBefore(A, g)
   }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
   apstag.init({
     pubID: '39167efd-20a2-465d-9bed-b20a5b6dad8e',
     adServer: 'googletag',
     bidTimeout: 1e3
   });
  apstag.fetchBids({
            slots: [
                     { slotID: 'div-gpt-ad-cs/article/bnr', slotName: '/21695729938/cs_article_bnr', sizes: [[728, 90], [970, 250]] },
                     { slotID: 'div-gpt-ad-cs/article/1st_rect', slotName: '/21695729938/cs_article_1st_rect', sizes: [[300, 250]] }, 
                     { slotID: 'div-gpt-ad-cs/article/2nd_rect', slotName: '/21695729938/cs_article_2nd_rect', sizes: [[300, 250]] },
	                     { slotID: 'div-gpt-ad-cs/article/inread_rect', slotName: '/21695729938/cs_article_inread_rect', sizes: [[300, 250]] }
	                   ]
        }, function (bids) {
            googletag.cmd.push(function () {
                apstag.setDisplayBids();
                // TAM(UAM)を呼び出す
                fluxtag.readyBids.amazon = true;
                fluxtag.launchAdServer();
            });
        });
</script>
<!-- /APS head -->

<!-- Define Slot -->
<script>
  var hbSlots = [];
  var nonHBSlots = [];
  googletag.cmd.push(function() {
    var aone_segments = getAoneSegments();
    var slot1 = googletag.defineSlot("/21695729938/cs_article_text_a", ['fluid'], "div-gpt-ad-cs/article/text_a").addService(googletag.pubads());
    var slot2 = googletag.defineSlot("/21695729938/cs_article_text_b", ['fluid'], "div-gpt-ad-cs/article/text_b").addService(googletag.pubads());
    var slot3 = googletag.defineSlot("/21695729938/cs_article_text_c", ['fluid'], "div-gpt-ad-cs/article/text_c").addService(googletag.pubads());
    var slot4 = googletag.defineSlot('/21695729938/cs_article_bnr', [[728, 90], [970, 250]], 'div-gpt-ad-cs/article/bnr').addService(googletag.pubads());
    var slot5 = googletag.defineSlot('/21695729938/cs_article_1st_rect', [300, 250], 'div-gpt-ad-cs/article/1st_rect').addService(googletag.pubads());
    var slot6 = googletag.defineSlot('/21695729938/cs_article_2nd_rect', [300, 250], 'div-gpt-ad-cs/article/2nd_rect').addService(googletag.pubads());
    var slot7 = googletag.defineSlot('/21695729938/cs_article_footer_rect_left', [300, 250] , 'div-gpt-ad-cs/article/footer_rect_left').addService(googletag.pubads());
    var slot8 = googletag.defineSlot('/21695729938/cs_article_footer_rect_right', [300, 250] , 'div-gpt-ad-cs/article/footer_rect_right').addService(googletag.pubads());
    var slot9 = googletag.defineSlot('/21695729938/cs_article_inread_rect', [300, 250], 'div-gpt-ad-cs/article/inread_rect').addService(googletag.pubads());

    nonHBSlots = [slot1, slot2, slot3];
    hbSlots = [slot4, slot5, slot6, slot7, slot8, slot9];

    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('contents_group1', "中スポ-きょうの紙面-終面（トーチュウ）").setTargeting('contents_group2', "spo_article").setTargeting('id', "388216").setTargeting('category_type_id', "4").setTargeting('category_id', "71").setTargeting('login_flag', "0").setTargeting('member_rank', "0").setTargeting("aone_segment", aone_segments.split(","));
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();

    // 先にHB対象外の広告を取得する
    googletag.pubads().refresh(nonHBSlots);

    // Prebidが呼び出せる状態の場合
    if (!!(window.pbFlux) && !!(window.pbFlux.prebidBidder) && fluxtag.isFn(window.pbFlux.prebidBidder)) {
      pbjs.que.push(function () {
        window.pbFlux.prebidBidder();
      });
    } else {
      // Prebidが呼び出せない場合、すぐにGAMを呼び出す
      fluxtag.readyBids.prebid = true;
      fluxtag.launchAdServer();
    }
   });
</script>
<!-- /Define Slot -->

<!-- ◇END GAM head Tag -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<!--<link rel="manifest" href="/manifest-chuspo.json">-->
<meta name="format-detection" content="telephone=no">
<link rel="apple-touch-icon-precomposed" href="https://static.chunichi.co.jp/chuspo/appconfig/icon-128x128.png">
<link rel="icon" href="https://static.chunichi.co.jp/chuspo/appconfig/favicon.ico">




	

	

		
<!-- ページごとに設定:start -->

<title>きょうの紙面：中日スポーツ・東京中日スポーツ </title>
<meta name="description" content="...">
<meta property="og:title" content="きょうの紙面：中日スポーツ・東京中日スポーツ ">
<meta property="og:site_name" content="中日スポーツ・東京中日スポーツ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.chunichi.co.jp/article/388216">
<meta property="og:image" content="https://static.chunichi.co.jp/image/article/size1/1/3/a/9/13a99afd415b2e984526c04effde9be7_1.jpg">
<meta property="og:description" content="...">
<meta property="og:locale" content="ja_JP">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@chuspo">
<meta name="twitter:description" content="...">
<meta name="twitter:image" content="https://static.chunichi.co.jp/image/article/size1/1/3/a/9/13a99afd415b2e984526c04effde9be7_1.jpg">
<meta name="twitter:url" content="https://www.chunichi.co.jp/article/388216" />
<meta property="fb:app_id" content="860198627677954" />

          <link rel="amphtml" href="https://www.chunichi.co.jp/amp/article/388216">
    
<!-- 構造化マークアップ:Start -->
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
  "@type": "WebPage",
  "@id": "https://example.org/article"
  },
  "headline": "きょうの紙面",
  "image": "https://static.chunichi.co.jp/image/article/size1/1/3/a/9/13a99afd415b2e984526c04effde9be7_1.jpg",
  "datePublished": "2021-12-22T07:00:02+09:00",
  "dateModified": "2021-12-22T07:00:45+09:00",
  "author": {
    "@type": "Organization",
    "name": "中日スポーツ・東京中日スポーツ"
  },
  "publisher": {
    "name": "中日スポーツ・東京中日スポーツ",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.chunichi.co.jp/chuspo/images/logo600-60.png",
      "width": 600,
      "height":60
    }
  },
  "description": "..."
}
</script>
<!-- 構造化マークアップ:End -->



<link rel="canonical" href="https://www.chunichi.co.jp/article/388216">
<meta name="robots" content="noarchive">
<!-- ページごとに設定:end -->

<!-- headタグ内で読み込むリソース:start -->
<link rel="stylesheet" href="https://static.chunichi.co.jp/chunichi/css/index.css">
<link rel="stylesheet" href="https://static.chunichi.co.jp/chunichi/css/index.pc.css">
<link rel="stylesheet" href="https://static.chunichi.co.jp/chunichi/css/index.chuspo.css">
<link rel="stylesheet" href="https://static.chunichi.co.jp/chunichi/css/font-chunichi.css">
<link href="https://fonts.googleapis.com/css?family=Arvo&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans+JP&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto&display=swap" rel="stylesheet">
<script src="https://static.chunichi.co.jp/chunichi/js/lib/modernizr-custom.js" async></script>
<link rel="stylesheet" type="text/css" href="https://front.sports-digican.com/statics/css/common-sp.css">
<link rel="stylesheet" type="text/css" href="https://front.sports-digican.com/statics/C00076/css/sdc-parts.css">

<!-- レコメンド outbrain -->
<!-- outbrain用（読み込みは記事ページのみで可） -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<!-- レコメンド outbrain -->
<!--共同五輪パーツ用CSS-->
<link rel="stylesheet" type="text/css" href="https://static.chunichi.co.jp/chunichi/archives/olympics/tokyo2020/kyd/css/kydtky2020.min.css" charset="UTF-8">

<!-- headタグ内で読み込むリソース:end -->

</head>

<body class="chuspo">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVWM9PN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




	
							

				
<!-- AD section TAG -->
<script type='text/javascript'>
    try{
        TagProvider.requestAds({sectionId: 10938, dmp: true, sync: false});
    }catch(err){}
</script>
<!--END  AD section TAG -->

<div id="document" class="top pc">
	<div class="overlay"></div>
	
	<!-- ヘッダー:start -->
<div class="hide"><a href="#document-wrapper">本文へ移動</a></div>
<header id="header">
	<div class="header pc">
		<div class="header-container">
			<div class="header-logo">
				<a href="/chuspo/">
					<svg enable-background="new 0 0 655.5 98.6" viewBox="0 0 655.5 98.6" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="m69.8 11.4c.6-3.1 2-10.6 2-10.6h-3.1-19.9s-1.9 7.9-2.6 10.6c-3.5 0-31.3 0-31.3 0l-14.9 68h30c-1.2 4.5-5 18.8-5 18.8h25.7s3.5-16.1 4.2-19.4h29.7l16.1-67.5c-.1.1-25.9.1-30.9.1zm.1 25.2c-1 4.3-3.3 14.8-4 17.6-1.9 0-4.7 0-7.4 0 1-4.3 3.3-14.8 4-17.6zm-41.4 17.6c1-4.3 3.3-14.8 4-17.6h7.4c-1 4.3-3.3 14.8-4 17.6-1.8 0-4.6 0-7.4 0z"/><path d="m183.6 2.8h-5.1l-71.6.3-2.3 23h36.2c-5.8 7.8-54.1 72.1-54.1 72.1h25.8s17.8-22.9 22.1-28.4c2.6 5.7 13 28.4 13 28.4h23.2s-21.6-43.9-23.3-47.2c2.3-3.1 36.1-48.2 36.1-48.2z"/><path d="m200.7 43.5h-14.7l-13.2 55h18.2l12.7-55z"/><path d="m234.5 45.3-6.4 53.2h18.4l5.8-53.2h-2.7z"/><path d="m262.3 0c-10.2 0-18.4 7.4-18.4 16.5v.1h-8.5l2.6-13.7h-2.8l-16.2.1h-1.7s-1.9 8.3-2.5 10.9c-3 0-31.7 0-31.7 0l-4.3 24.9h32.3c-1.2 5.9-12.5 59.7-12.5 59.7h21.4s10-55.7 10.7-59.7h22.8l.6-2 1.2-5.1c2.2.8 4.5 1.2 7 1.2 10.2 0 18.4-7.4 18.4-16.5 0-9-8.3-16.4-18.4-16.4zm-5.5 16.7c0-.2-.1-.4-.1-.6 0-2.4 2.7-4.4 5.8-4.4s5.8 2 5.8 4.4-2.7 4.4-5.8 4.4c-1.7 0-3.2-.6-4.3-1.5l.4-1.7z"/><path d="m633.6 63.8-2.3 17.5h4.7l2.2-17.5z"/><path d="m642.1 81.3h-4.7l2.3-17.5h4.6z"/><path d="m655.5 63.8-10.7 34.6h-6.3l10.7-34.6z"/><path d="m613.4 81.4.8-5.7h13.1l-.8 5.7z"/><path d="m494 12.3h-20.1l1.3-9.3h-13.2l-1.3 9.3h-21.5l-10.2 75.3h21l-1.5 10.6h13.1l1.5-10.6h20.6zm-49.5 60.3 6-43.8h8l-6.4 43.8zm28.7 0h-7.9l6.4-43.8h7.5z"/><path d="m508.5 10.2-11.6 84.4h49.2l11.6-84.4zm3.2 69.1 2.5-18.4h24.5l-2.5 18.4zm29-34h-24.5l2.4-18.2h24.5z"/><path d="m579.6 79 3.3 17.4h-5.6l-2.2-10.6-7.5 11.4h-6.1l16.9-26h-11.2l.9-7h21.3z"/><path d="m604.7 70.5h7.6l-.9 6h-7.6l-2.9 21.9h-4.8l2.9-21.9h-8.1l.9-6h8l1.3-9.3h4.8z"/><path d="m597.6 79.3-4.6 16.5h-4.9l4.7-16.5z"/><path d="m604.7 79.3h4.8v16.5h-4.8z"/><path d="m612.9 60c-2.4 0-4.3 2.2-4.3 4.9s1.9 4.9 4.3 4.9 4.3-2.2 4.3-4.9c.1-2.7-1.9-4.9-4.3-4.9zm0 6.9c-.9 0-1.7-.9-1.7-1.9 0-1.1.8-1.9 1.7-1.9s1.7.9 1.7 1.9-.7 1.9-1.7 1.9z"/><path d="m365.3 70.3h18.3l-5.6 28.3h10.9l5.7-28.3h17.5l5-35.2h-46.8zm14.8-26h24.6l-2.2 16h-24.6z"/><path d="m378.6 76.7-8.7 18.7h-12l8.7-18.7z"/><path d="m408 76.7 3.9 18.7h-11.4l-3.9-18.7z"/><path d="m422.7 21.6-2 8.9h-52.7l2-8.9h21.6l.9-6h10.9l-.9 6z"/><path d="m358.5 30.6 1.9-9h-21.1l.8-5.6h-11l-.8 5.6h-21.7l-2 9h22.4l-.6 4.6h-17.7l-6 39.3h10.1l-15.7 14.8 10.7 6.5 11.8-11.1-1.9 13.5h11l2.1-15.2 11.5 14.6 10.4-6.5-13.1-16.6h11.4l6-39.3h-19.7l.6-4.6zm-33.3 13.9-.7 5.2h-6.8l.8-5.2zm-9 14.4h7l-.8 5.6h-7.1zm17.2 5.6.8-5.6h8.3l-.9 5.6zm11.4-20-.8 5.2h-8.5l.7-5.2z"/></g></svg>
				</a>
			</div>
			<div class="header-list">
							<!--
<div class="header-list-item tag">
					<ul>
                        <li><a href="/tags_chuspo/cate12/draft">ドラフト記事特集</a>
                        </li>
                    </ul>
                </div>
-->
	
				<div class="header-list-item search">
					<span class="js-open-sidewindow bg" data-window="search"><i class="far fa-search"></i></span>
				</div>
				<div class="header-list-item config">
					<span class="js-open-sidewindow bg" data-window="config"><i class="far fa-cog"></i></span>
				</div>
				<div class="header-list-item subscription">
					<a href="/koudoku/" target="_blank">新聞購読のご案内</a>
				</div>
				<div class="header-list-item sns">
					<ul>
						<li><a href="https://www.facebook.com/chunichisports/" target="_blank"><img src="https://static.chunichi.co.jp/chunichi/images/logo-en-facebook.svg" alt="facebook"></a></li>
						<li><a href="https://twitter.com/chuspo" target="_blank"><img src="https://static.chunichi.co.jp/chunichi/images/logo-en-twitter.svg" alt="twitter"></a></li>
						<li><a href="https://www.instagram.com/chunichi_sports/" target="_blank"><img src="https://static.chunichi.co.jp/chunichi/images/logo-sq-instagram.png" alt="instagram"></a></li>
						<li><a href="https://line.me/R/ti/p/@oa-chunichi-sport" target="_blank"><img src="https://static.chunichi.co.jp/chunichi/images/logo-en-line.svg" alt="line"></a></li>
					</ul>
				</div>
			</div>
		</div>
		
		


	
					
	

						<div class="cmp-bnr001">
	<div class="wrp">

<!-- ここから -->
<!-- /21695729938/cs/article/bnr -->
<div id='div-gpt-ad-cs/article/bnr' style="min-height:90px;text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/bnr'); });
  </script>
</div>
<!-- ここまで -->

	</div>
</div>
	
	
		
	</div>
</header>
<!-- ヘッダー:end -->
	<nav>
					<div class="pc-global-navi">
	<div class="link-area">
		<ul class="link-list">
			<li class="link">
				<a href="/chuspo?ref=spo_gnb_pc_lv1">ホーム</a>
			</li>
			<li class="link">
				<a href="/chuspo/dragons?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="dragons">ドラゴンズ</a>
				<div class="link-list-wrap medium">
					<ul class="link-list-lv2">
						<li class="link-list-lv2-item">
							<a href="/chuspo/dragons/dragonsnews?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">ニュース</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/dragons/ryunose?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">龍の背に乗って</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/dragons/drahoudan?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">ドラ放談</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/gallery/dphoto?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">フォト</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo_sports_sokuho/npb/schedule?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">試合速報・日程</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo_sports_sokuho/npb/standing?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">順位表</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/baseball?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="baseball">野球</a>
				<div class="link-list-wrap">
					<ul class="link-list-lv2">
						<li class="link-list-lv2-item">
							<a href="/chuspo/baseball/npb?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">プロ野球</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/npb/schedule?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">試合速報・日程</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/npb/standing?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">順位表</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/npb/draft?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ドラフト</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/baseball/mlb?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">大リーグ</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/baseball/highschool?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">高校野球</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/koshien/schedule?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">試合速報・日程</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/baseball/amateurbaseball?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">アマ野球</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/soccer?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="soccer">サッカー</a>
				<div class="link-list-wrap">
					<ul class="link-list-lv2">
						<li class="link-list-lv2-item">
							<a href="/chuspo/grampus?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">グランパス</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/grampus/grampusnews?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ニュース</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/gallery/gphoto?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">フォト</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/fctokyo?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">FC東京</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/fctokyo/fctokyonews?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ニュース</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/gallery/fphoto?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">フォト</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/soccer/soccernews?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">サッカー</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo_sports_sokuho/jleague/schedule_j1?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">試合速報・日程</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo_sports_sokuho/jleague/standing?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">順位表</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/entertainment?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="geino">芸能・社会</a>
				<div class="link-list-wrap medium">
					<ul class="link-list-lv2">

						<li class="link-list-lv2-item">
							<a href="/chuspo/entertainment/entertainmentnews?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">芸能ニュース</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/gallery/ephoto?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">フォト</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/entertainment/societynews?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">社会ニュース</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/regionalsports?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="local">地域スポーツ</a>
				<div class="link-list-wrap medium">
					<ul class="link-list-lv2">
						<li class="link-list-lv2-item">
							<a href="/chuspo/regionalsports/chububaseball?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">中部スポ・野球</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/regionalsports/chubusports?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">中部スポ・一般スポーツ</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/regionalsports/habatake?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">羽ばたけ中部勢</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/regionalsports/basketball?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">Bリーグ愛知</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/regionalsports/futsal?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">名古屋オーシャンズ</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/regionalsports/shutospo?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">首都スポ</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="https://www.tokyo-np.co.jp/f/minspo/" class="link-list-lv2-item-link" target="_blank">みんなのスポーツ</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/generalsports?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="sports general">スポーツ総合</a>
				<div class="link-list-wrap is-right">
					<ul class="link-list-lv2">
					    <li class="link-list-lv2-item">
							<a href="https://www.chunichi.co.jp/chuspo/chuspoparalympics/spo_tokyo2020_pa?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">東京パラリンピック</a>
						</li>
					    <li class="link-list-lv2-item">
							<a href="https://www.chunichi.co.jp/tokyo2020_pages?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">東京五輪</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="https://www.chunichi.co.jp/chuspo/chuspoolympics/chousen_2021?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">挑戦2021</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/sumo?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">大相撲</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="https://www.chunichi.co.jp/chuspo/chuspocolumn/kitanofuji?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">北の富士 はやわざ御免</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/sumo/torikumi?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">取組</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/sumo/banzuke?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">番付</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/battle?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">格闘技</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/yamasaki?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">山崎照朝 撃戦記</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/rugby?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">ラグビー</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/golf?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">ゴルフ</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/figure?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">フィギュア</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/murakamikanako?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">村上佳菜子 スマイルレポート</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo_sports_sokuho/figure/schedule?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">日程・結果</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/cycling?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">自転車競技</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/motorsports?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">モータースポーツ</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/generalsports/othersports?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">スポーツ（その他）</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/race?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="race">レース</a>
				<div class="link-list-wrap medium is-right">
					<ul class="link-list-lv2">
						<li class="link-list-lv2-item">
							<a href="/chuspo/race/horse?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">競馬</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="https://www.chunichi.co.jp/chuspo/chuspocolumn/keibakagaku?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">競馬は科学だ</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/race/boat?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">ボート</a>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/race/raceother?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">レース（その他）</a>
						</li>
					</ul>
				</div>
			</li>
			<li class="link">
				<a href="/chuspo/lifestyle?ref=spo_gnb_pc_lv1" class="js-pcmenu-link" data-menu-id="colum">ライフ</a>
				<div class="link-list-wrap is-right">
					<ul class="link-list-lv2">
						<li class="link-list-lv2-item">
							<a href="/chuspo/others?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">将棋（その他）</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/others/igoshogi?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">囲碁・将棋</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/others/animal?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">動物</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/fishing?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">釣り</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/fishing/chfishing?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ニュース（中部）</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/fishing/tkfishing?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ニュース（関東）</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo_pages/fishing/sencho_list?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">推薦船宿（関東）</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/chuspocolumn?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">コラム</a>
							<ul class="link-list-lv3">
							    <li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/ckyusyukyu?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">大塚浩雄の「C級蹴球講座」</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/mitsuzono?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">光と影と</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/penpen?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">Penペン草紙</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/masuda?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">人生流し打ち</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/takekawa?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ゴルフ 米ツアー見聞録</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/henry?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">ヘンリー鈴木のスポーツ方丈記</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspocolumn/takeshita?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">竹下陽二 Only Human</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/chuspofeature?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">特集</a>
							<ul class="link-list-lv3">
							    <li class="link-list-lv3-item">
									<a href="/chuspo/chuspofeature/nagoyahatsu?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">NAGOYA発</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspofeature/databaseball?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">データが導くプロ野球新時代</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspofeature/era?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">時代～プロ野球昭和から平成へ～</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspofeature/yakyudendo?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">４紙独断 野球殿堂</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspofeature/legendschool?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">特選！レジェンド校</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/chuspofeature/heiseimonogatari?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">スポーツ史 平成物語</a>
								</li>
							</ul>
						</li>
						<li class="link-list-lv2-item">
							<a href="/chuspo/lesson?ref=spo_gnb_pc_lv2" class="link-list-lv2-item-link">レッスン</a>
							<ul class="link-list-lv3">
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/eto?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">江藤省三 白球教室</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/mezawa?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">目澤秀憲 ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/moromizato?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">諸見里しのぶ ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/inoue?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">井上透 ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/fujii?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">藤井かすみ ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/sato?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">佐藤信人 ゴルフレッスン</a>
								</li>
								<!--
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/takayama?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">高山忠洋 ゴルフレッスン</a>
								</li>
								-->
								<!--
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/tamura?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">田村尚之 ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/kuwabara?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">桑原克典 ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/serizawa?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">芹澤信雄 ゴルフレッス</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/naitou?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">内藤雄士 ゴルフレッス</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/yoneyama?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">米山みどり ゴルフレッスン</a>
								</li>
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/harada?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">原田桂 ゴルフレッスン</a>
								</li>
								-->
								<li class="link-list-lv3-item">
									<a href="/chuspo/lesson/enjoybowling?ref=spo_gnb_pc_lv3" class="link-list-lv3-item-link">エンジョイボウリング</a>
								</li>
							</ul>
						</li>
					</ul>
				</div>
			</li>
		</ul>
	</div>
</div>
	
	</nav>
	
	
	<div id="document-wrapper">
		<main class="main-container">
		
			
<div class="heading-area">
	<div class="l-wrapper">
		<div class="l-container">
			<div class="cmp-misc007">
				<div class="breadcrumb">
					<ul class="list">
						<li class="item">
							<a href="/chuspo/" class="lnk" title="home"><i class="fas fa-home"></i></a>
						</li>
						
																			<li class="item">
								<a href="/chuspo/shimen" class="lnk" title="きょうの紙面">きょうの紙面</a>
							</li>
		
							<li class="item">
								<a href="/chuspo/shimen/tkshimen" class="lnk" title="終面（トーチュウ）">終面（トーチュウ）</a>
							</li>
																	</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="cscmp-hdg002 mt-0">
		<div class="l-container">
			<h1 class="ttl">きょうの紙面</h1>
			<p class="sub-ttl">2021年12月22日 07時00分</p>
		</div>
	</div>
</div>
			<div class="content-area">
				<div class="l-container" id="entry">
					<div class="cscmp-lst005">

						<!-- ▼▼▼LINEボタン 追加分コード▼▼▼-->
						<div class="item">
							<a href="#" class="js-sns icn-wrp line" title="line">
							<svg version="1.1" id="btn_sns_line" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
											y="0px" width="50px" height="20px" viewBox="0 0 147.4 62.36" enable-background="new 0 0 147.4 62.36"
											xml:space="preserve">
							<g>
								<g>
									<path fill="#3AAE36" d="M146.233,51.081c0,5.5-4.5,10-10,10H10.669c-5.5,0-10-4.5-10-10v-40c0-5.5,4.5-10,10-10h125.564
													c5.5,0,10,4.5,10,10V51.081z"/>
								</g>
								<g id="TYPE_A_2_">
									<g>
										<path fill="#FFFFFF" d="M54.166,27.897c0-10.082-10.106-18.283-22.53-18.283c-12.422,0-22.529,8.202-22.529,18.283
														c0,9.038,8.015,16.607,18.842,18.038c0.734,0.158,1.732,0.484,1.985,1.111c0.227,0.569,0.148,1.462,0.072,2.037
														c0,0-0.264,1.59-0.321,1.929c-0.098,0.569-0.452,2.228,1.951,1.215c2.405-1.014,12.976-7.641,17.702-13.081h-0.001
														C52.603,35.566,54.166,31.933,54.166,27.897"/>
										<g>
											<path fill="#2BAC38" d="M27.059,23.026h-1.58c-0.242,0-0.439,0.196-0.439,0.438v9.817c0,0.241,0.197,0.438,0.439,0.438h1.58
															c0.242,0,0.438-0.196,0.438-0.438v-9.817C27.497,23.222,27.301,23.026,27.059,23.026"/>
											<path fill="#2BAC38" d="M37.936,23.026h-1.58c-0.242,0-0.438,0.196-0.438,0.438v5.833l-4.499-6.076
															c-0.01-0.016-0.021-0.03-0.034-0.044c-0.001-0.001-0.002-0.002-0.003-0.003c-0.008-0.009-0.018-0.019-0.026-0.027
															c-0.003-0.002-0.005-0.005-0.008-0.008c-0.008-0.006-0.016-0.013-0.023-0.019c-0.004-0.003-0.008-0.006-0.012-0.009
															c-0.007-0.005-0.015-0.011-0.022-0.016c-0.004-0.003-0.009-0.005-0.014-0.008c-0.008-0.004-0.016-0.009-0.023-0.013
															c-0.004-0.002-0.009-0.004-0.014-0.007c-0.008-0.003-0.016-0.007-0.025-0.01c-0.005-0.002-0.009-0.004-0.014-0.005
															c-0.009-0.003-0.018-0.006-0.026-0.008c-0.005-0.001-0.01-0.002-0.015-0.004c-0.009-0.002-0.018-0.004-0.025-0.006
															c-0.006-0.001-0.013-0.002-0.019-0.002c-0.008-0.001-0.016-0.002-0.023-0.003c-0.007,0-0.015-0.001-0.022-0.001
															c-0.006,0-0.01,0-0.016,0h-1.58c-0.242,0-0.438,0.196-0.438,0.438v9.817c0,0.241,0.196,0.438,0.438,0.438h1.58
															c0.242,0,0.439-0.196,0.439-0.438V27.45l4.504,6.084c0.031,0.043,0.069,0.079,0.111,0.107c0.002,0.001,0.004,0.002,0.005,0.004
															c0.009,0.006,0.018,0.012,0.027,0.017c0.004,0.002,0.008,0.004,0.012,0.007c0.007,0.003,0.015,0.007,0.021,0.01
															s0.014,0.006,0.021,0.009c0.004,0.002,0.008,0.004,0.013,0.005c0.011,0.004,0.021,0.007,0.03,0.01
															c0.002,0.001,0.004,0.001,0.006,0.002c0.036,0.009,0.073,0.015,0.112,0.015h1.58c0.243,0,0.439-0.196,0.439-0.438v-9.817
															C38.375,23.222,38.179,23.026,37.936,23.026"/>
											<path fill="#2BAC38" d="M23.249,31.261h-4.294v-7.796c0-0.242-0.196-0.438-0.438-0.438h-1.58c-0.242,0-0.439,0.196-0.439,0.438
															v9.816l0,0c0,0.118,0.047,0.225,0.123,0.304c0.002,0.002,0.003,0.005,0.006,0.007c0.002,0.002,0.004,0.004,0.007,0.006
															c0.078,0.075,0.185,0.122,0.303,0.122h0.001h6.313c0.242,0,0.438-0.196,0.438-0.438v-1.581
															C23.688,31.457,23.491,31.261,23.249,31.261"/>
											<path fill="#2BAC38" d="M46.663,25.484c0.242,0,0.438-0.196,0.438-0.439v-1.58c0-0.242-0.196-0.439-0.438-0.439H40.35l0,0
															c-0.118,0-0.226,0.047-0.305,0.124c-0.001,0.002-0.004,0.003-0.005,0.005c-0.003,0.003-0.005,0.005-0.007,0.008
															c-0.075,0.079-0.122,0.185-0.122,0.302v0v9.815v0.001c0,0.117,0.047,0.224,0.123,0.303c0.002,0.002,0.004,0.005,0.006,0.007
															s0.004,0.004,0.007,0.006c0.078,0.075,0.185,0.122,0.303,0.122l0,0h6.313c0.242,0,0.438-0.196,0.438-0.438v-1.581
															c0-0.242-0.196-0.438-0.438-0.438h-4.294v-1.66h4.294c0.242,0,0.438-0.196,0.438-0.438v-1.58c0-0.243-0.196-0.439-0.438-0.439
											h-4.294v-1.659H46.663z"/>
										</g>
									</g>
								</g>
								<g>
									<path fill="#FFFFFF" d="M65.898,42.565V19.597h3.078v20.266h11.656v2.703H65.898z"/>
									<path fill="#FFFFFF" d="M84.099,42.565V19.597h3.078v22.969H84.099z"/>
									<path fill="#FFFFFF" d="M91.336,42.565V19.597h3.672l11.594,18.594V19.597h2.953v22.969h-3.484L94.305,23.972v18.594H91.336z"/>
									<path fill="#FFFFFF" d="M114.095,42.565V19.597h16.766v2.688h-13.688v7.094h12.641v2.688h-12.641v7.797h13.906v2.703H114.095z"/>
								</g>
							</g>
							</svg>
							</a>
						</div>
						<!-- ▲▲▲LINEボタン 追加分コード▲▲-->
										
						<!-- twitter -->
						<div class="item">
							<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a>
						</div>
						<!-- はてなブックマーク -->
						<div class="item">
							<a href="https://b.hatena.ne.jp/entry/" class="hatena-bookmark-button" data-hatena-bookmark-layout="basic-counter" title="このエントリーをはてなブックマークに追加"><img src="https://b.st-hatena.com/images/v4/public/entry-button/button-only@2x.png" alt="このエントリーをはてなブックマークに追加" width="20" height="20" style="border: none;" /></a><script type="text/javascript" src="https://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" defer></script>
						</div>
						<!-- facebook -->
						<div class="item">
							<script>document.write('<div class="fb-share-button" data-href="' + location.href + '" data-layout="button_count"></div>');</script>
						</div>
						<div class="item">
							<!--AIコメント数表示-->
							<div class="ul-comment-counter ul-comment-counter-text ul-comment-wide"></div>
						</div>
					</div>
					
					




									


			<div class="block">
			<div class="center"><div class="wrap">
	<div class="image">
		<a href="/article_photo_chuspo/list?article_id=388216&pid=1818375&photoid=1">
			<img src="//static.chunichi.co.jp/image/article/size1/1/3/a/9/13a99afd415b2e984526c04effde9be7_1.jpg" alt="12月22日付終面">
		</a>
	</div>
			<p class="caption">12月22日付終面</p>
	</div></div>
		</div>
		
								
	
	
	



					
					
				
<div class="articletext2">
	
			
		</div>

								
	<div class="block">
	<div class="clear">
<div class="cmp-lst003">
<p class="hdg">関連キーワード</p>
<ul class="list">
	
		<li class="item">
		<div class="cmp-frm006">
			<a href="/chuspo/shimen/tkshimen/" class="btn small wide"><span class="txt">終面（トーチュウ）</span></a>
		</div>
	</li>

</ul>
		</div>
	</div>
</div>


					
					
								<!-- ドラゴンズAIコメント -->
<div id="ulCommentWidget" style="clear:both;"></div>
        <script>
var _ul_comment_config = _ul_comment_config||{};
_ul_comment_config['id'] = 'CM-XgHyURaK';
_ul_comment_config['article_id'] = '';
_ul_comment_config['author'] = '';
_ul_comment_config['published_at'] = '';

(function (c, n, s) {if (c[n] === void 0) {c['ULObject'] = n;
c[n] = c[n] || function () {(c[n].q = c[n].q || []).push(arguments)};
c[n].l = 1 * new Date();var e = document.createElement('script');e.async = 1;
e.src = s + "/comment.js";var t = document.getElementsByTagName('script')[0];
t.parentNode.insertBefore(e, t);}})
(window, 'ul_comment_widget', 'https://cm-widget.nakanohito.jp/cm');
ul_comment_widget('init', _ul_comment_config);
        </script>
<!-- /ドラゴンズAIコメント/ -->


<!-- popIn -->
<div id="_popIn_recommend_new"></div>
<div id="_popIn_recommend_for_all_category_new"></div>
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/chunichi.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>
<!-- popIn -->
	
					
				</div>
				
				
							<div class="l-container">

<!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<!-- OUTBRAIN -->

</div>


<div class="l-container">
	<div class="csmp-m-cmp-txt001">
		<div class="cmp-misc010">
			<div class="txt pr">おすすめ情報</div>
			<div class="txt lnk">
<!-- /21695729938/cs_article_text_a -->
<div id='div-gpt-ad-cs/article/text_a'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/text_a'); });
  </script>
</div>
			</div>
			<div class="txt lnk">
<!-- /21695729938/cs_article_text_b -->
<div id='div-gpt-ad-cs/article/text_b'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/text_b'); });
  </script>
</div>

			</div>
			<div class="txt lnk">
<!-- /21695729938/cs_article_text_c -->
<div id='div-gpt-ad-cs/article/text_c'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/text_c'); });
  </script>
</div>
    
			</div>
		</div>
	</div>
</div>

<!--
<div class="cscmp-lst002 ta-c pt-40">
	<div class="wrap">
		<script src="//player.daznservices.com/player.js#ed6e4ef1a50b93ca54fbd89d6e.11gug8pa8bm7o10vwmusorb2e5" defer></script>
	</div>
</div>
-->
	

				<div class="l-container">
																											
<div class="l-container">
	<div class="cscmp-hdg003">
		<h2 class="ttl txt-arvo">News<span class="sub-ttl">最新ニュース</span></h2>
	</div>
	<div class="cmp-m-catelst001 pt-0">
		<div class="cmp-lst001 col-2 pt-0">
			<div class="l-artlst001">
				<ul class="list">
																															<li class="item">
							<div class="cmp-thmb001 js-link" data-href="/article/387521?rct=tkshimen">
								<div class="wrp lv3">
																			<div class="thumb">
											<a href="/article/387521?rct=tkshimen" class="thumb-wrp js-smartcrop" ><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/6/3/3/b/633bd7b95a5ef8c04195e9457b01d429_1.jpg" alt="きょうの紙面"></a>
										</div>
																		<div class="detail">
										<p class="detail-ttl"><a href="/article/387521?rct=tkshimen">きょうの紙面</a></p>
										<p class="detail-info"><span class="detail-info-txt splid">2021年12月21日</span>
										</p>
									</div>
								</div>
							</div>
						</li>
																											<li class="item">
							<div class="cmp-thmb001 js-link" data-href="/article/386956?rct=tkshimen">
								<div class="wrp lv3">
																			<div class="thumb">
											<a href="/article/386956?rct=tkshimen" class="thumb-wrp js-smartcrop" ><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/3/5/c/a/35ca4b1649b2c1768194991e32c1af82_1.jpg" alt="きょうの紙面"></a>
										</div>
																		<div class="detail">
										<p class="detail-ttl"><a href="/article/386956?rct=tkshimen">きょうの紙面</a></p>
										<p class="detail-info"><span class="detail-info-txt splid">2021年12月20日</span>
										</p>
									</div>
								</div>
							</div>
						</li>
																											<li class="item">
							<div class="cmp-thmb001 js-link" data-href="/article/386461?rct=tkshimen">
								<div class="wrp lv3">
																			<div class="thumb">
											<a href="/article/386461?rct=tkshimen" class="thumb-wrp js-smartcrop" ><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/6/7/9/7/6797961c067165ddbead7424499e70a0_1.jpg" alt="きょうの紙面"></a>
										</div>
																		<div class="detail">
										<p class="detail-ttl"><a href="/article/386461?rct=tkshimen">きょうの紙面</a></p>
										<p class="detail-info"><span class="detail-info-txt splid">2021年12月19日</span>
										</p>
									</div>
								</div>
							</div>
						</li>
																											<li class="item">
							<div class="cmp-thmb001 js-link" data-href="/article/385912?rct=tkshimen">
								<div class="wrp lv3">
																			<div class="thumb">
											<a href="/article/385912?rct=tkshimen" class="thumb-wrp js-smartcrop" ><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/7/7/c/a/77cafb16a66b4aac23005182de67591e_1.jpg" alt="きょうの紙面"></a>
										</div>
																		<div class="detail">
										<p class="detail-ttl"><a href="/article/385912?rct=tkshimen">きょうの紙面</a></p>
										<p class="detail-info"><span class="detail-info-txt splid">2021年12月18日</span>
										</p>
									</div>
								</div>
							</div>
						</li>
																
				</ul>
			</div>
		</div>
	</div>
</div>
					
					
								<div class="l-container">
	<div class="l-container-narrow">
		<div class="l-column col-2 pt-20">
			<div class="wrp">
				<div class="cmp-thmb001">
					<div class="wrp">
    <!-- レクタングル×2_1 flux -->
    <!-- /21695729938/cs/article/footer_rect_left -->
<div id='div-gpt-ad-cs/article/footer_rect_left' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/footer_rect_left'); });
  </script>
</div>
					</div>
				</div>
			</div>
			<div class="wrp">
				<div class="cmp-thmb001">
					<div class="wrp">
    <!-- レクタングル×2_2 flux -->   
  <!-- /21695729938/cs/article/footer_rect_right-->
<div id='div-gpt-ad-cs/article/footer_rect_right' style="text-align:center;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/footer_rect_right'); });
  </script>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	<!-- ヤフーテキスト広告 -->   
<script type="text/javascript" src="//yads.c.yimg.jp/js/yads-async.js"></script>

<div id="ad1"></div>

<script type="text/javascript">
yadsRequestAsync({
yads_ad_ds : '54782_313564',
yads_parent_element : "ad1"
});
</script>


	<div class="cscmp-misc001 mt-20 mb-40">
		<p class="hdg">購読試読のご案内</p>
		<p class="txt">プロ野球はもとより、メジャーリーグ、サッカー、格闘技のほかF1をはじめとするモータースポーツ情報がとくに充実。<br>芸能情報や社会面ニュースにも定評あり。</p>
		<div class="btn">
			<div class="l-column col-2">
				<div class="wrap"><a href="/koudoku/chuspo/" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/svg/logo-chuspo3.svg" alt="中スポ"></a>
				</div>
				<div class="wrap"><a href="https://www.tokyo-np.co.jp/koudoku/tochu/" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/svg/logo-tokyo-chuspo.svg" alt="東京中日スポーツ"></a>
				</div>
			</div>
		</div>
	</div>
</div>
	
				</div>
			</div>

		</main>

		<aside class="sub-container">
			<!-- バナー -->



	
					
	

						<!-- バナー ４６ -->
<div class="widget cscmp-bnr">
	<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">

<!-- ここから -->
<!-- /21695729938/cs/article/1st_rect -->
<div id='div-gpt-ad-cs/article/1st_rect' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/1st_rect’); });
  </script>
</div>
<!-- ここまで -->

			</div>
		</div>
	</div>
</div>
	
	

<!-- 企業特集：広告 -->



	
					
	

						<!-- 企画特集 -->
<!-- ここから -->
<div id="16212_10938">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('16212_10938');
     }catch(err){}
 </script>
</div>
<!-- ここまで -->
	
	

<!-- ランキング -->


											

<div class="widget cscmp-ranking">
	<div class="cmp-hdg005 mt-0 pl-15 pr-15">
			<h2 class="hdg">ニュースランキング</h2>
		<a class="sub" href="https://www.chunichi.co.jp/chuspo_ranking">もっと見る<span class="icon-wrp"><i class="fal fa-arrow-right"></i></span></a>
		</div>
	<div class="cmp-misc004">
		<div class="head">
			<div class="head-cnt col-2">
				<div class="tab is-active" data-target="day" tabindex="0">
					<span class="txt">3日間</span>
				</div>
				<div class="tab" data-target="week" tabindex="0">
					<span class="txt">1週間</span>
				</div>
				<div class="tab" data-target="month" tabindex="0">
					<span class="txt">1カ月</span>
				</div>
			</div>
		</div>
		<div class="body">



	<div class="body-cnt is-active" data-tabid="day">
	<div class="cmp-lst001 pt-0">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386486" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/5/6/3/c/563ca13fbd04f2a20f12f0003980b3fc_1.jpg" alt="神田沙也加さん急逝 18日夜に 35歳 札幌で主演ミュージカルに出演、当日は体調不良で代役たてていた"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386486">神田沙也加さん急逝 18日夜に 35歳 札幌で主演ミュージカルに出演、当日は体調不良で代役たてていた</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/entertainmentnews" class="detail-info-txt blue">芸能ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
											<a href="/tags_chuspo/cate12/okuyaminews" class="detail-info-txt blue">おくやみ</a>
											<a href="/tags_chuspo/cate12" class="detail-info-txt blue">イベント名</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386518" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/d/a/e/4/dae4012079901a881a19a84f690ac487_1.jpg" alt="【写真】神田沙也加さん最終投稿でもミュージカルの衣装を披露"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386518">【写真】神田沙也加さん最終投稿でもミュージカルの衣装を披露</a></p>
								<p class="detail-info">
													<a href="/chuspo/photomovie" class="detail-info-txt blue">写真・動画</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386491" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/1/7/5/e/175eb83b04fcf54154918e0e0cc620c9_1.jpg" alt="神田沙也加さん急逝…テレビ各局も速報、衝撃広がる 東山紀之は言葉詰まらせ「心の一部が欠けてしまったような気持ち」"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386491">神田沙也加さん急逝…テレビ各局も速報、衝撃広がる 東山紀之は言葉詰まらせ「心の一部が欠けてしまったような気持ち」</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/entertainmentnews" class="detail-info-txt blue">芸能ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate12/okuyaminews" class="detail-info-txt blue">おくやみ</a>
											<a href="/tags_chuspo/cate12" class="detail-info-txt blue">イベント名</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386510" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/6/2/5/0/625005c4f1582b12e32083abc7a8a8a3_1.jpg" alt="急逝の神田沙也加さん、SNSの最終投稿でもミュージカルに触れていた…衣裳写真を複数アップ「今年も袖を通せて嬉しい」"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386510">急逝の神田沙也加さん、SNSの最終投稿でもミュージカルに触れていた…衣裳写真を複数アップ「今年も袖を通せて嬉しい」</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/entertainmentnews" class="detail-info-txt blue">芸能ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
											<a href="/tags_chuspo/cate12/okuyaminews" class="detail-info-txt blue">おくやみ</a>
											<a href="/tags_chuspo/cate12" class="detail-info-txt blue">イベント名</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386627" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/5/a/5/6/5a562ee9a34875ab5699f38ef68e9a73_1.jpg" alt="母・松田聖子「松田は、未だこの現実を受け止めることが出来ない状態」神田沙也加さん悲報で事務所がコメント発表"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386627">母・松田聖子「松田は、未だこの現実を受け止めることが出来ない状態」神田沙也加さん悲報で事務所がコメント発表</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/entertainmentnews" class="detail-info-txt blue">芸能ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
											<a href="/tags_chuspo/cate12/okuyaminews" class="detail-info-txt blue">おくやみ</a>
											<a href="/tags_chuspo/cate12" class="detail-info-txt blue">イベント名</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>



	<div class="body-cnt " data-tabid="week">
	<div class="cmp-lst001 pt-0">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386486" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/5/6/3/c/563ca13fbd04f2a20f12f0003980b3fc_1.jpg" alt="神田沙也加さん急逝 18日夜に 35歳 札幌で主演ミュージカルに出演、当日は体調不良で代役たてていた"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386486">神田沙也加さん急逝 18日夜に 35歳 札幌で主演ミュージカルに出演、当日は体調不良で代役たてていた</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/entertainmentnews" class="detail-info-txt blue">芸能ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
											<a href="/tags_chuspo/cate12/okuyaminews" class="detail-info-txt blue">おくやみ</a>
											<a href="/tags_chuspo/cate12" class="detail-info-txt blue">イベント名</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386518" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/d/a/e/4/dae4012079901a881a19a84f690ac487_1.jpg" alt="【写真】神田沙也加さん最終投稿でもミュージカルの衣装を披露"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386518">【写真】神田沙也加さん最終投稿でもミュージカルの衣装を披露</a></p>
								<p class="detail-info">
													<a href="/chuspo/photomovie" class="detail-info-txt blue">写真・動画</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/353673" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/4/8/d/4/48d4cc2ea87f0f6838f6369d633f7398_1.jpg" alt="眞子さま、30歳誕生日迎えられ“はじける笑顔” 小室圭さんとの結婚を控え… 「これが本当のお姿なんだろうな」"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/353673">眞子さま、30歳誕生日迎えられ“はじける笑顔” 小室圭さんとの結婚を控え… 「これが本当のお姿なんだろうな」</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/societynews" class="detail-info-txt blue">社会ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate13/komurokei" class="detail-info-txt blue">小室圭</a>
											<a href="/tags_chuspo/cate13/komuromako" class="detail-info-txt blue">小室眞子</a>
											<a href="/tags_chuspo/cate13" class="detail-info-txt blue">その他</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/353670" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/b/5/8/4/b5842cf66f09a424d46f53a45ca8b620_1.jpg" alt="【写真】はじける笑顔の眞子さま"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/353670">【写真】はじける笑顔の眞子さま</a></p>
								<p class="detail-info">
													<a href="/chuspo/photomovie" class="detail-info-txt blue">写真・動画</a>
											<a href="/tags_chuspo/cate13/komuromako" class="detail-info-txt blue">小室眞子</a>
											<a href="/tags_chuspo/cate13" class="detail-info-txt blue">その他</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/384400" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/7/c/0/f/7c0f2b7d6a2034ee0d4fe696429cb29d_1.jpg" alt="【写真】お風呂につかるえなこ"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/384400">【写真】お風呂につかるえなこ</a></p>
								<p class="detail-info">
													<a href="/chuspo/photomovie" class="detail-info-txt blue">写真・動画</a>
											<a href="/tags_chuspo/cate04/enako" class="detail-info-txt blue">えなこ</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>



	<div class="body-cnt " data-tabid="month">
	<div class="cmp-lst001 pt-0">
		<div class="l-artlst001">
			<ol class="list">
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/353670" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/b/5/8/4/b5842cf66f09a424d46f53a45ca8b620_1.jpg" alt="【写真】はじける笑顔の眞子さま"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/353670">【写真】はじける笑顔の眞子さま</a></p>
								<p class="detail-info">
													<a href="/chuspo/photomovie" class="detail-info-txt blue">写真・動画</a>
											<a href="/tags_chuspo/cate13/komuromako" class="detail-info-txt blue">小室眞子</a>
											<a href="/tags_chuspo/cate13" class="detail-info-txt blue">その他</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/353673" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/4/8/d/4/48d4cc2ea87f0f6838f6369d633f7398_1.jpg" alt="眞子さま、30歳誕生日迎えられ“はじける笑顔” 小室圭さんとの結婚を控え… 「これが本当のお姿なんだろうな」"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/353673">眞子さま、30歳誕生日迎えられ“はじける笑顔” 小室圭さんとの結婚を控え… 「これが本当のお姿なんだろうな」</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/societynews" class="detail-info-txt blue">社会ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate13/komurokei" class="detail-info-txt blue">小室圭</a>
											<a href="/tags_chuspo/cate13/komuromako" class="detail-info-txt blue">小室眞子</a>
											<a href="/tags_chuspo/cate13" class="detail-info-txt blue">その他</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/382209" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/b/1/6/9/b1693d9ecb626a390a69b3ea1b584049_1.jpg" alt="【写真】「顔ちっちゃァァァ」ディーン・フジオカとのツーショットを披露した土屋太鳳"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/382209">【写真】「顔ちっちゃァァァ」ディーン・フジオカとのツーショットを披露した土屋太鳳</a></p>
								<p class="detail-info">
													<a href="/chuspo/photomovie" class="detail-info-txt blue">写真・動画</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/370832" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/2/b/d/6/2bd6a2210c94b87a3932a3afe3337359_1.jpg" alt="小室眞子さん、NYでパパラッチの洗礼 日用品の買い物を激写され… 「元プリンセスが普通に歩いてるって不思議」と心配の声"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/370832">小室眞子さん、NYでパパラッチの洗礼 日用品の買い物を激写され… 「元プリンセスが普通に歩いてるって不思議」と心配の声</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/societynews" class="detail-info-txt blue">社会ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
					<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
									<div class="thumb">
								<a href="/article/386486" class="thumb-wrp js-smartcrop"><img class="thumb-img" crossorigin="Anonymous" src="//static.chunichi.co.jp/image/article/size3/5/6/3/c/563ca13fbd04f2a20f12f0003980b3fc_1.jpg" alt="神田沙也加さん急逝 18日夜に 35歳 札幌で主演ミュージカルに出演、当日は体調不良で代役たてていた"></a>
							</div>
									<div class="detail">
								<p class="detail-ttl"><a href="/article/386486">神田沙也加さん急逝 18日夜に 35歳 札幌で主演ミュージカルに出演、当日は体調不良で代役たてていた</a></p>
								<p class="detail-info">
													<a href="/chuspo/entertainment/entertainmentnews" class="detail-info-txt blue">芸能ニュース</a>
											<a href="/chuspo/entertainment" class="detail-info-txt blue">芸能・社会</a>
											<a href="/tags_chuspo/cate04/kandasayaka" class="detail-info-txt blue">神田沙也加</a>
											<a href="/tags_chuspo/cate04" class="detail-info-txt blue">芸能（女性）</a>
											<a href="/tags_chuspo/cate12/okuyaminews" class="detail-info-txt blue">おくやみ</a>
											<a href="/tags_chuspo/cate12" class="detail-info-txt blue">イベント名</a>
			
										<span class="detail-info-txt blue">
										</span></p>
							</div>
						</div>
					</div>
				</li>
	
			</ol>
		</div>
	</div>
</div>
		</div>
	</div>
</div>



<!-- スコア -->
			<!-- スコア -->
<div class="widget cscmp-score">
	<div class="l-container pt-15">
        
		<!-- コンテンツ埋め込み -->
		<div class="sdc_widgets">
            <div class="live-widgets"></div>
        </div>
		<!-- コンテンツ埋め込み -->
	</div>
</div>
	

<!-- ツイッター（中ストップ以外） -->
			<!--▼右メニュー つぶやき中スポ▼-->
<div class="widget cscmp-twitter">

	<div class="cmp-hdg005 mt-0 pl-15 pr-15">
		<h2 class="hdg">つぶやき中スポ</h2>
		<a class="sub" href="https://twitter.com/chuspo/" data-widget-id="698061668144672768">もっと見る<span class="icon-wrp"><i class="fal fa-arrow-right"></i></span></a>
	</div>

	<div class="l-container pt-15">
	
<a class="twitter-timeline" href="https://twitter.com/chuspo" data-widget-id="698061668144672768" height="220">@chuspoさんのツイート</a>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	</div>
</div>
<!--▲右メニュー つぶやき中スポ▲-->
	

<!-- バナー -->
			<!-- メディア管轄 ５３ -->
<div class="widget cscmp-bnr">
	<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">
				<a href="/chuspo_sports_sokuho/npb/draft/" class="bnr"><img src="https://static.chunichi.co.jp/chuspo/images/banner/draft_banner.png" alt=""></a>
			</div>
		</div>
		<div class="cmp-bnr001">
			<div class="wrp">
				<a href="/chuspo_sports_sokuho/figure/schedule/" class="bnr"><img src="https://static.chunichi.co.jp/chuspo/images/banner/figure_banner.png" alt=""></a>
			</div>
		</div>
		<div class="cmp-bnr001">
			<div class="wrp">
				<a href="/info/mobile/dragons/" class="bnr" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/banner/drasp_banner.png" alt=""></a>
			</div>
		</div>
		<div class="cmp-bnr001">
			<div class="wrp">
				<a href="https://f1express.cnc.ne.jp/" class="bnr" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/banner/f1express_banner.png" alt=""></a>
			</div>
		</div>
	    <div class="cmp-bnr001">
			<div class="wrp">
				<a href="/chuspo/generalsports/cycling/" class="bnr"><img src="https://static.chunichi.co.jp/chuspo/images/banner/cycling_banner.jpg" alt=""></a>
			</div>
		</div>
	</div>
</div>

<!-- 各サイトへの導線 -->
<div class="l-container">
	<div class="cmp-misc001 no-color mt-15">
		<div class="container">
			<div class="block chuspo">
				<a href="/" target="_blank">
<svg class="logo-svg chunichi" xmlns="http://www.w3.org/2000/svg" width="259.76" height="57.17" viewBox="0 0 259.76 57.17"><title></title><g id="logo_2" data-name="logo 2"><g id="logo_1-2" data-name="logo 1"><path d="M59.24,20.27,55,15.71,53.17,17a103.28,103.28,0,0,0-20.11-1.72,42.63,42.63,0,0,1,.26-9.44C34.07,2,30-.19,30,0s-2.6,1.05-2.78,2.25a15.31,15.31,0,0,1-1.16,3.23l1.23,1.39-.09,8C18.2,15.05,12,17,9,17.19s-2.42-.77-6-1.32S-.39,21.15.82,21.33s1.24,2.39,1.24,2.39l.24,2.81.25,3.21L2.4,33.56s-1.4.22-1.4.62A6.7,6.7,0,0,1,.44,37c-.58,1.41,1,1.59,1.45,2.59s2,.77,2.82.76a22.42,22.42,0,0,0,2.8-.44L7.9,38.7l1.8-.43a31.84,31.84,0,0,1,8.61-1.73c1.61,0,8.23-.53,8.23-.53a11.11,11.11,0,0,1,0,2.61,27.32,27.32,0,0,0-.15,3.82,21,21,0,0,0-.37,2.42,28.52,28.52,0,0,1,.07,4.42c-.16,2.61.85,3,.85,3l.42,1.4,1.21.59,2-.23L32,51.8l1-.42L33.57,50l-.42-1.4.38-1.41-.43-2L33.28,44l0-1.21,0-1.8v-.81l.17-1.4-.23-2.61c1.39-.62,15.45-.43,17.67-.26s2.62,1.17,5,.53,2.36-3.85,2.36-3.85l-1-1s-.61-.59.18-1.41-.5-7,.89-8S59.24,20.27,59.24,20.27ZM27,27.57a10.57,10.57,0,0,1-.18,1.61l-.78,1.42-5.63-.12L15,30.76l-3.81.06-2.42-.37,0-3s1.17-2.23,5.17-3.29,9-2.34,9-2.34l4.42-.47S27,27,27,27.57Zm24.54,2.86-4,.06-5.42-.13-8.23.32-.82-1,0-3,.12-5.42,1.4-.43,1.41,0,1.8.18,1.61.18a16.64,16.64,0,0,1,2-.24c.8,0,4.82.13,4.82.13l5.45,1.73-.32,5.43Z"/><path d="M120.26,18l.78-1.82.39-.61S118.55,10,118,9.77a.94.94,0,0,0-1,.42l-1.81,0h-1.41l-1-.58a11.66,11.66,0,0,0-2.2.22c-.8.21-4-.35-5.83-.33l-10,.13c-.6,0-7-.12-9.43.72l-5-1.15-2.82-.16-.56,3s-.39,1.21-1.2,1-3-1-3-1-.73,6.23-.32,7A5,5,0,0,0,74.92,22L75,29.18s-.34,5-.53,6,.22,1.4.22,1.4l.22,1.21V39l.82,1.2s-4,4.86-4.35,5.47-.19.81-.19.81a2.11,2.11,0,0,0,1.2,0c.6-.21,3.41-.64,3.41-.64l2.6-.43a15.06,15.06,0,0,1,3.21-.65,25.56,25.56,0,0,0,4,0,29.44,29.44,0,0,1,3.41-.44L91.26,44l2.21,0s4.21-.25,4.81-.46,2.2-.63,2.2-.63l1.82.38,1.2-.21,1.61.18,3.61-.25,2.8-.43L115,44.75l1.8,0,2.59-2.24s2-.23,1.38-1.63l-1-.78.19-1-.45-3.61.43,2-.22-1.2a34.92,34.92,0,0,1-.06-4.62,25,25,0,0,0-.05-4l.33-6.23Zm-5.56,4.89-.29,9.24-.36,3.62a2.5,2.5,0,0,1,0,1.8,1.65,1.65,0,0,1-1.39.82l-5.22.47-9.83.52-4.42.06-5,.26-3-.16L80,40v-.6L80.34,38l.16-2.81,0-2.41,0-2.61.19-1.41.16-3.42-.05-3.81-.41-.6-.22-1a28.79,28.79,0,0,1,3.19-2.25c.6-.21,2.2-.63,2.2-.63l3.61-.25s2.41-.23,3.41-.44,4.21-.65,4.21-.65l5.22-.47,2.41,0,6,.33,2.81.16,1.62.79-.19,1.41Z"/><path d="M90.41,24.17a9.13,9.13,0,0,1-2.81.23c-1-.18-3-.76-3-.76a1.66,1.66,0,0,1,.22,1.6c-.39.81-1,2.63-1,2.63a19,19,0,0,0-1.17,2.82c0,.4-.19.81,1.62,1.19s1.21.38,1.21.38l.81.6,3-1.85,3.4-1.25.79-.61,3.43.56,5.22.14,2-.43a8.19,8.19,0,0,0,3.21-.64c1-.61,2.59-1.84,2.59-1.84a3.59,3.59,0,0,0-1-1.39,21.82,21.82,0,0,0-3-1.17l-3-.77L98,23.27l-4,.25Z"/><path d="M143.63,6.08s-3,0-3.63-1.17l.42,1.8s1,1.2,0,2a10.27,10.27,0,0,0-1.78,2s0,3.42,3,2.79,2.4-1.63,2.4-1.63l3-.23,5.21-.44,1.41.39a31.83,31.83,0,0,0,4.83.36,9,9,0,0,1,2-.22l.79-1.61a7.49,7.49,0,0,1,3-1.23c1.6-.22,1,.19,1,.19l-2.22-1.59a15.9,15.9,0,0,0-7.05-1.95c-3.61,0-7.43.27-7.43.27S144.83,6.47,143.63,6.08Z"/><polygon points="159.39 40.89 157.37 39.9 155.78 41.52 155.8 43.73 157.01 44.32 158.23 46.12 158.85 48.12 159.06 50.13 159.48 51.53 160.28 51.33 161.46 48.1 161.63 45.09 160.81 43.29 159.39 40.89"/><path d="M187.84,9.72l-.42-1.4-2-2.6-1.61-.79-1.21-1s-1.21-.19-1,.61A25.9,25.9,0,0,1,181.8,8l-1.4,1-6,2.66-4.8,2L164,14.94l.62,2,1,.79,2,.59v.6l-1,.21s-.8.21-.59.81a2.23,2.23,0,0,1-.19,1.4l.81.8a4.59,4.59,0,0,1,2.82,1.78,3.43,3.43,0,0,1,.43,2.61l-.38,3L168.16,34,167,36.61,166.2,39s-4.19,3.45-5.59,3.47,1.41.59,1.41.59l1.41,1.39,2,1.59a22.72,22.72,0,0,0,2.81.18,6.91,6.91,0,0,1,2,.18l.8-.21,1.39-2a7.41,7.41,0,0,1-.43-3.41c.18-2,.37-3.82.37-3.82l.77-3.82.78-2.22,3-.62,4.22,0,.41,2-.13,7.43.23,3.81-.18,2.21-.18,2.21-1.79,2,.43,3.41.82,1.81.62,2h.8l2-1.22s2-2,2.18-3,.37-4.22.37-4.22-.23-3.21-.25-5.22-.05-6-.05-6l0-3.41.18-2.61s-1-1.4,1-1.21,4.83.76,4.83.76l2.61.38a2.35,2.35,0,0,0,2.6-1.43c.79-1.82.79-1.21.79-1.21l.8-.81V26.49l.39-1.41L201,22.26s-2.6,1.63-3.4,2a15.65,15.65,0,0,1-3.41.63s-6.23-.75-7-.34-4,0-4,0l-5.42.25-2,.62s-2.2,1.22-1.21-.39a6.22,6.22,0,0,1,2.19-2.23,1.85,1.85,0,0,0,.18-2.82c-1.42-1.59-1-1-1-1l.19-1.21s2.6-.82,3.2-1.63a7.84,7.84,0,0,1,2.19-1.63l2.6-2.23,1.79-1,1.2-.81Z"/><path d="M161.67,25.61l-1.61-.39-2.42-.38.59-1.41,1.2-1.42,0-1.6s-.81-1,.59-1.21a8,8,0,0,0,2.21-.63l1.2-.41-3.84-2.58s-3.61-.17-4.22-.36-4.82-.36-4.82-.36l-2.21,0-1.6.81-1.41-.19-1.21-.79-2.8,1.23a2.21,2.21,0,0,0-.59,1.41c0,.81,0,1.61,0,1.61l-.38,2.21,3-.23h.6l.64,3.81v.6l-1-.19-1.4.62-1.62-.8s-.6-.39-1.2.42S139.59,27,138,28s-1.19,1.22-1.19,1.22,0,2.2,1.62,2.59,1.41.59,1.41.59l1.8-1,2.21-.82,3.81-.43,1.42,2.19.22,1.61-5.62,1h-1l-1.62-.79a4.4,4.4,0,0,1-2.59,2.43,13.16,13.16,0,0,0-2.39,1.23s-.79,1.61,0,2.21,2.81.37,2.81.37l2-.42,2.41-.22s.81,0,.41.6-4.17,5.66-4.17,5.66l-2.19,2.63L134,51.55l-.39,1s.2.2,1-.21a8.55,8.55,0,0,1,2-.62l1.8,0,2.21,0s1.81.19,2.4-1,2-4.24,2-4.24l.78-2,.79-2.22.59-1,1-.42-.21-1.2s.39-1.21,1.2-.41-.36,4.22-.36,4.22L148.59,47l0,3.81.22,2.61-.18,1.81.41,1.2.2.6.6-.4,1.81-.62,1.39-.82,1-1,.39-1.21.18-2,0-2.41-.22-2.2V44.75l-.22-2,0-2.21v-1.6a1.46,1.46,0,0,1,1-.61,5.62,5.62,0,0,1,2.21.18l2.81-.23.8-.2,1.2-1.22a1.76,1.76,0,0,0-.22-2,14,14,0,0,0-1-1.39l-.21-.61-.6.21-1,.81-2.41,0-2.61.23,0-2.81-.81-1.2.6-.61,3.41.17,4.22-.44s1.8-.61,2.19-1.42a3.93,3.93,0,0,0,.39-1.61ZM155,22.85l-1.19,1.82-4.82,0c-.61,0-.63-2.4-.63-3.21a3.14,3.14,0,0,1,.59-1.61l2.4-.82,2.61.38c1.41-.21,1.42,1.39,1.42,1.39Z"/><path d="M228.6,3.24c-.42-1.2-.81-1-.81-1l-6.22.47L214.15,4.2l-3.81,0,1,4.21L209,7.87l-1,1,1,2,.44,3,.06,5.62.07,7.23-.92,7.44a67.57,67.57,0,0,1-2.13,7.26c-.59,1-1.37,3.83-1.76,4.43s-2.16,4.64-2.16,4.64l-1.18,2.43-.59,1,.8.19,1.59-1.62a7.27,7.27,0,0,1,1.41-.22,2.64,2.64,0,0,1,1.21.39l1.21.59s1.41,1,2.39-1.23a15.62,15.62,0,0,0,1-2.42l1.38-2.43A33.26,33.26,0,0,1,212,43c.19-.6.57-2.81.57-2.81l.37-2.82,0-2.61.38-2.21,0-2.41.38-2.62.19-1.2L216,24.87l3.2-.84,2-.62,1.61-.42,2.8-.44,1-.41.19-1.2,1.4-.42a1.86,1.86,0,0,0,1-1.82c0-1.4,0-4.42,0-4.42l0-2.61.78-2.42.38-1.61,1-2.22S229,4.44,228.6,3.24ZM215.66,13.83l-.19,1.2a3.37,3.37,0,0,1,.62,1.8c0,1,1.21-.21,1.21-.21l1-.61,1.81-.43,1.8-.22,1.4-.61,1.58-2.43.21.8,0,3.82,0,1.8-2.8.64-2.61.43-3.8,1.44-1.2,0-.41-1,0-1.41V17.65l-.22-1.6,0-2,.17-2.61,2-2,2-1.63,2.6-.23,3.82-.24V8.91l.21.8.42,1.6-1,.21h-1l-2.41.23s-2.41.43-4,.65S215.66,13.83,215.66,13.83Z"/><path d="M258.76,6.73l1-.41-1.42-1.59-1-1.19L255.9,2.35l-1,.81L253.7,3s-3.42-1-4-1.16-.6.21-1.6,0a7.68,7.68,0,0,0-3,.63l-3.21.24-2.21-.18L238,2.14l-1.4,1.22-.79,1-1,1.22,1,.79.62,1.6,0,2.81,0,2,.21,1.4-.38,1.61L236.18,17l-.79,1.21.82,1.8s1.21.39,1.22,1.39,1.61.19,1.61.19l1.6-.82,2,0,2.4,0,1.41.39,2.42.57.8-.21.79-1,1.2-1,1.59-1.22,0,2.61-.17,2.61L253,26.28l-.16,4.42-.15,4.42-.36,3.62.05,4.41v1.21l-1.19,2L253,50.17l.62,1.61L255,53.17s1-.42,1.21.18,1.61,0,1.61,0l.38-1.82.17-2.41.18-2.41-.23-3-.22-1.4-.48-7.43,0-3.81-.08-7.23-.3-9.44.35-4.82Zm-6.71,10.52a2.6,2.6,0,0,1-1.81.42l-2.41-.17-4.21,0-3,0,.19-1.6.39-1,.18-1.61,1.61,0,2.81.37,3,.17.78-1.82,1.59-1.62-1.41-.38-1.4.41-3.62-.36-3.21.23-.62-1.8.39-1.21,1.6-.21,1.2-.42,2,0,3-.23,3.21.16.62,1,.42,1.6,0,2.41,0,2.81.23,2.41A2.11,2.11,0,0,0,252.05,17.25Z"/><path d="M247.31,25.33a7.43,7.43,0,0,0-2.61-.57l-2.22-.38s-3.62-.76-4.82-.35a23.44,23.44,0,0,1-4,.65l-3.61.64-3.21.23-1.6,0-2.81.83-1.6.22-1.21-.19-1.58,2v1.61l-.58,1.61-.19,1.41-.19.6,1.41.19,1.79-1.63L221.67,31l2.39-1.43,0,1.4-1.19,1.22s-.19,1.41.42,2,.22,2,.22,2l0,2-.38,1.61L223,41.46l-.6,1s-1.21-.39-1.6.22a32.79,32.79,0,0,0-1.37,3.43l-.78,2.22-.39,1a3.22,3.22,0,0,0,3,0,22,22,0,0,0,3-1.64l1.6-.62,1.79-1,1-.41s3.61-.85,4.21-1a12.41,12.41,0,0,1,2.41-.23l1.19-.81.8-.22-.19.81-1.19,1.22v1l.42,2,.23,1.8v1.21s-.18,1.81,1.61.78,2-1.83,2-1.83l1-1.41.78-2.42-.23-2.21-.81-1.39.18-1.82.32-7.23-.23-2.61.19-1.4,1-1.62,2.43,1,1.6-.22,1-1.22,1-.81S248.73,25.92,247.31,25.33ZM237.05,41.71l-1.4.42-2,.22-2.21-.18-2.21.23-2,.22-1.61.42-1-1,.79-1.42.6-.41.79-.81,2.61.37.6-.4,3.82-.24.59-.41,1.19-1.82V36.3l-3.41.44-2,.22a14,14,0,0,1-3,0c-1-.19.37-2.22.37-2.22h.81l1.6-.42,2.41,0,1.4-.42,1.39-1.42,1-.41-1.41-.59-2-.18-2.21.23-2.2.63-.41-.8.78-1.82,2.2-.63,3-.23,3-.23-.4.8s-.2.21,0,.81a15.62,15.62,0,0,1,.42,1.8l0,3.41.24,3.82Z"/></g></g></svg>
				</a>
			</div>
			<div class="block">
				<a href="/tokai/" class="lnk-item" target="_blank">中日新聞しずおか</a>
				<a href="/hokuriku/" class="lnk-item" target="_blank">北陸中日新聞</a>
				<a href="/kenmin_fukui/" class="lnk-item" target="_blank">日刊県民福井</a>
			</div>
			<div class="block chunichi">
				<a href="https://www.tokyo-np.co.jp/" target="_blank">
<svg class="logo-svg tokyo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 326.1 61.5"><g><path d="M78,47.6c-4.6,1.4-6.1,2.9-11.2,0.4c-5.2-2.5-11.4-7.1-13-8.2c-0.7-0.5-1.4-1.1-2.1-1.7c2,0.1,4,0.2,6,0.4l3.7,1.4l5.2-3.6l-0.9-1.8L65,26.9l3.9-3.7l-6.2-4.6L59.3,20c0,0-5.2-1.9-13-2l0-2.9c3.1,0.2,7.2,0.4,9.3,0.7c3.6,0.4,6.1,1.6,6.1,1.6c3.7,1.1,6.9-1.1,6.9-1.1l6.2-10l-1.1,0.5c0,0-4.3,2.1-6.9,3c-2.7,0.9-5.5,1.8-6.4,1.8c-0.9,0-3.2-0.4-7.3-1.2c-1.3-0.3-3.6-0.4-6.3-0.4l0.1-0.8l1.4-2.9c0,0,1.4-0.5-0.4-2.3C46.1,2.1,43.1,0,43.1,0L41,0.9l-2.7,2.7l-1.6,1.8l2.1,1.4l0,3.3c-3.7,0.2-7.5,0.5-10.6,0.9c-7.8,1.1-9.4-2.5-9.4-2.5s-0.9,1.6-1.2,2.1c-0.4,0.5-3,2.3-4.1,3c-1.1,0.7-1.4,2-1.4,2s0.5,1.2,2.9,3.7c2.3,2.5,5.7-0.5,7.1-1.8c1.4-1.2,5.2-1.6,8.2-2.5c1.8-0.5,5.8-0.6,8.7-0.5l0.1,3.6C31.6,18.9,27.8,20,27.8,20l-2.9-1.8l-7.3,7.3l2.5,2l0.2,0.5c0,0,0.6,5,0.3,6c-0.2,0.8-0.1,0.8-0.1,0.9L20,36.5l3.9,4.5c0,0,0.4,0,2.1-0.5c1.8-0.5,3.2-1.1,3.2-1.1s1-0.1,2.6-0.3c-1.8,2.5-5.6,7.1-9.4,8.4c-5.3,1.8-9.4,2-13.5-1.2C4.8,42.9,0,39.2,0,39.2s8.7,13.9,14.3,16.4c5.5,2.5,5,3.4,10-1.2c5-4.6,7.7-7,10.5-10.9c1.7-2.3,2.8-4,3.4-5.1c0.4,0,0.7-0.1,1.1-0.1l0.1,8.3L39,58.8c0,0,1.4,3.9,3.9,0.9c2.5-3,4.4-5.5,4.4-5.5s0.5-0.9-0.2-3.2c-0.7-2.3-0.7-10.9-0.7-10.9l0-1.5c2,2.2,8,8.6,12.7,11.5c5.7,3.6,8.4,5.7,9.6,6.2c1.2,0.5,2.9,5.2,9.4-2.3c6.6-7.5,7.7-9.4,7.7-9.4S82.7,46.2,78,47.6z M56.5,33.8l-10.4,0.1l0-3.7c4.6,0.2,10.2,0.7,10.2,0.7L56.5,33.8z M56.7,24.7c1.4,1.4-0.5-0.2-0.5-0.2v1.4H46.1l0-3.4C50.1,22.9,55.6,23.6,56.7,24.7z M28.5,24c0,0,5.8-0.9,10.2-1.3l0,3.3l-10.1,0.5L28.5,24zM28.5,34.1l0.2-3.3c0,0,5.9-0.4,10.1-0.7l0.1,3.9L28.5,34.1z"/><g><path d="M91.4,20.5c0,0,0,1.9,3.8,0.4c3.8-1.5,16.6-7,25.9-7.1c9.3-0.1,16.8,0.4,19.5,0.8c2.7,0.4,10.6,2.7,13.5,4l0.4,0.1l11-12.3c0,0-3.4,1.6-7.6,2.9c-4.2,1.2-6.3,1.9-12.5,1.2c-3.7-0.4-10.1-1.2-16.6-1.5c0.1-0.4,0.6-1.6,1.9-2.2c1.5-0.7,0.4-2.2,0.4-2.2s-1.8-1.6-4-3c-2.2-1.4-2.2-1.5-4.2-0.5c-2,1-5.6,4-5.6,4l3.4,2.2l-0.1,1.9c-1.5,0.1-2.9,0.2-4.3,0.5c-9.1,1.5-13.1,1.5-15.4,1.9c-2.3,0.4-3.3,0.5-4.5-0.3C95.2,10.5,94,9.8,94,9.8s0.7,2.6-0.5,4c-1.2,1.4-0.8,1.5-1.6,2.2c-0.8,0.7-1.9,0.8-1.1,3L91.4,20.5z"/><path d="M139,35.1l1.6,1.4c0,0,1.9-0.4,2.7-1c0.8-0.5,2-2.2,2-2.2l0.1-5.7l4.1-2.2l-5-5.7l-3.8,1.6c0,0,0.7-0.3-6.8-0.8c-7.5-0.5-15.1-0.4-17.3-0.4c-2.2,0-5.6-0.1-5.6-0.1s-5,4.2-5.6,5c-0.5,0.8-0.5,0.8-0.5,0.8v1.6l2.2,1.1v3.5l-1.6,2c0,0-0.3,0.3,1.9,2c2.2,1.8,2.7,3.4,4.8,1.9c2-1.5,3.4-2.3,5.3-2.6l4.9-0.1l-0.3,21.8c0,0,0.5,1.6,1.4,2.5c0.8,0.8,1.6,1.5,3-0.1c1.4-1.6,3.5-5.2,3.5-5.2l-0.8-19.2H139z M125.6,29.8c-2.6-0.1-11.4,0.8-11.4,0.8v-5c0,0,5.9-1.1,11.6-1.4c5.7-0.3,12.3,1.6,12.3,1.6v4.1C137.4,29.7,128.2,29.9,125.6,29.8z"/><path d="M95,46.4c-4-0.4-7.7-1.1-7.7-1.1s6.3,2.6,7.9,3.7c1.6,1.1,3.3,1.9,4.6,3.1c1.4,1.2,1.2,3.1,5.3,0.8c4.1-2.3,10.4-5.6,10.4-5.6s0.8-1,1.4-3.3c0.5-2.3,0.7-2.6,0.7-2.6l2.2-4.8c0,0-6.7,5.6-12,7.5C102.5,46.2,98.9,46.9,95,46.4z"/><path d="M160.9,44.8c-3.5,1.4-7.5,1.9-11.2,0.1c-3.7-1.8-8.5-4.4-10.5-5.5s-7.1-3.7-7.1-3.7s5.9,8.4,10.2,11.9c4.4,3.4,7.5,5.3,8.5,6c1,0.7,3,2.7,6.1,0.1c3.1-2.6,7.6-7.9,7.6-7.9l3.8-4.6C168.4,41.3,164.5,43.4,160.9,44.8z"/></g><g><path d="M195.2,9.8c1.8-0.4,5-0.8,7-0.8c1.9,0,6.7,0.4,6.7,0.4l4.5-3.5l-2.9-2.3l-13.9,0.1L195.1,3l-1.9-0.8l-4.9,4.9c0,0,1.2,1.2,2.5,2.2C192,10.2,193.5,10.2,195.2,9.8z"/><path d="M204,46.2c0,0-0.7-0.3-1.2-0.5c0-1.5,0-3.2,0-4.9c0.8,0.5,1.9,1.2,2.8,2.4c1.8,2.2,1.6,2.9,3.1,2c1.5-0.8,2.9-1.8,2.9-1.8s0.8-0.4-0.7-1.9c-1.4-1.4-5.3-4.1-8.1-5.2c1.4-0.1,2.7-0.2,3.5-0.1c2.9,0.3,5.6,0.8,5.6,0.8l4.9-5.7c0,0-4.9,0.1-7.8,0.1c-1.3,0-3.6,0-6.3,0c0-2.1,0-3.4,0-3.4s4.8-0.8,6.8-0.4c2,0.4,2.9,0.4,2.9,0.4s3-5.3,3.8-5.9l-8.2,0.4l2.2-2.7l-0.5-2.2l1.4-0.1l3.5-4.9c0,0-3.8,0.4-7,0.3c-3.1-0.1-7.6-1.1-10.4-0.4c-2.7,0.7-4.8,1.5-6.5,0.5c-1.8-1-3-2.3-3-2.3s-4.6,4.6-6.1,7.1c0,0-0.5,1.2,0.5,2c1.1,0.8,1.4,1.2,4.1,0.5c2.7-0.7,4.4-0.8,4.4-0.8l1,3.8l-2.2,0.5c0,0-1.8-0.3-2.9-0.8c-1.1-0.5-1.1-0.5-1.1-0.5l-3.4,5.9c0,0,2.2,0.1,3.3,1.1c1.1,1,2,1.9,3.8,0.8c0,0,1.4-1,3-1.4c1.6-0.4,4.2-0.7,4.2-0.7l-0.1,3.6c-1.3,0.1-2.5,0.3-3.6,0.5c-5.2,1.1-5.7,0.7-7.6,0.3c-1.9-0.4-3-0.4-3-0.4v3l-1.9,1.9c0,0-0.4,1.5-0.3,2.7c0.1,1.2,0.8,2.2,2.7,1.1c1.9-1.1,5.2-2.3,6-2.5c0.8-0.1,1.9-0.1,1.9-0.1s-3,5.2-4.6,6.1c-1.6,1-4.5,3-7,1.5c-2.5-1.5-5.7-3-5.7-3s1.5,3.7,2.2,4.4c0.7,0.7,1.5,2.2,1.5,2.2l0.3,1.8l2.6,1.6c0,0,2,1.4,3.3,1c1.2-0.4,4.6-3.7,6.3-5.7c1.6-2,3.5-4.4,3.5-4.4l-0.1-2.2l2.9-2l-0.7-2.2c0,0,0.5-0.1,1.3-0.2l-0.2,11.9l0.5,6.1l1.5,1.4c0,0,1.2-0.8,2.7-2.5c1.5-1.6,2.3-1.9,2.2-3.8c0-0.5-0.1-2.2-0.1-4.5c0.1,0,0.1,0.1,0.2,0.1c-0.1-0.2-0.1-0.3-0.1-0.3L204,46.2z M202.1,21.5l-0.8,0.8H197l-0.7-3.7c3.4-0.8,6-0.4,6-0.4L202.1,21.5z"/><path d="M248.8,23.8c-1.8,0.4-4,0.4-4,0.4c-6.2-1.1-17,0.1-20.9,0.6c-0.2-2.8-0.8-5.5-2-8.2c0,0,4.8-0.3,8.2-1.4c3.4-1.1,6.5-3.4,6.5-3.4s3.3,1.9,4.4,1.8c1.1-0.1,1.8-1.8,2.2-2.5c0.4-0.7,1.2-2.2,1.2-2.2s-4.4-4.2-5.2-4.9c-0.8-0.7-2.2,0-3.3,0.4c-1.1,0.4-5,0.5-5,0.5l1.8,1.5c0,0-4.6,2.9-6.8,4.2c-2.2,1.4-3.4,1.2-4.8,0.7c-1.4-0.5-3.1-1.2-3.1-1.2l-3,2.7c0,0,1.4,2,0.5,2.7c-0.8,0.7-1,1.4,0.4,3.1c1.4,1.8,3.4,7.2,2,14.2c-1.4,7-3.1,11.9-4.9,12.8c-1.8,1-5.5,2.9-9.1,0.8c-0.4-0.2-0.7-0.4-0.9-0.5c0.5,0.9,2.1,3.5,4.2,4.9c2.6,1.6,6,2.9,8.9,0.8c0,0,5.5-3.1,6.7-11.9c0.5-3.8,1-7.4,1.2-10.7c1.7-0.1,4.7-0.1,7.6-0.1c0.2,3.3,0.8,14.9,0.1,20l-0.4,4l2.7,1.9c0,0,3,1.5,3.9-0.8c1-2.3,1.4-3.3,1.4-3.3s-0.5-5.2-1.1-9.4c-0.4-3.1-0.4-9.1-0.4-12.2c3.3,0.1,3.4,0.4,7.2,1.7c4.2,1.5,4.4,0,5.9-2.5c1.5-2.5,3.5-6.1,3.5-6.1S250.6,23.4,248.8,23.8z"/></g><g><path d="M274.9,21.9c1.9-0.3,6.3,0.7,8.9,1.4c2.6,0.7,3.3-0.1,4.4-1.4c1.1-1.2,2.9-3.7,2.9-3.7s-0.3-2.6-0.4-4.1c-0.1-1.5,0.3-4.6,1.2-5.3c1-0.7,1.6-0.8,1.1-2.2c-0.5-1.4-4.6-4.5-4.6-4.5l-3.4,1.2c-3.2-0.1-13.1,0-16.5,0c-0.6-0.7-1.2-1.2-1.6-1.6l-1.9,2.3v1.4c0,0-1.8,3.3-2.9,4.2c-1.1,1,1.5,1.9,2.5,3.4c1,1.5,4.1,7,3.3,14.7c-0.8,7.8-2.5,15-3.7,16.4c-1.2,1.4-1.5,1.8-3,0.5c-1.5-1.2-3.4-2.9-3.4-2.9s-0.1,3.1,0.4,5c0.5,1.9,1.9,4.2,1.6,4.5c-0.3,0.3,0.7,1.2,0.4,3c-0.3,1.8,1.4,3.8,4.4,1.6c3-2.2,7.9-9.4,8.3-21.4c0.2-4.6,0.2-9,0.1-12.7C273.4,22,274.1,22,274.9,21.9zM272.1,9.9c-0.1-0.8-0.5-1.6-0.9-2.5c0.5-0.2,1.1-0.3,1.9-0.4c2-0.1,10.8,0.3,10.8,0.3v2.5c-0.6,0-9,0.2-11.7,0.3C272.1,10,272.1,10,272.1,9.9z M272.7,18.2c0-1.5-0.1-2.8-0.2-4h11.3l-0.3,4H272.7z"/><path d="M324.7,5.6c-1.5-2.2-3.4-3.3-3.4-3.3s-1.6,0.8-2.7,0.8c-1.1,0-2.6-0.4-5.3-0.7c-2.7-0.3-8.6-1.2-8.6-1.2s0,0-0.5,0.7c-0.5,0.7-4.9,2.3-4.9,2.3l-2.9,2.6l0.8,0.1l-0.3,0l-0.5-0.1c0,0,2.5,2.5,2.6,4.2c0.1,1.8,0.1,5.9,0.1,5.9l-2.5,2.7l4.5,4.2l3-2l10.1,0.1c0,0.1,0,0.2,0,0.3c-0.1,1.4-0.5,14.7-0.5,21.7c0,7,1.5,15.1,2.3,16.8c0.8,1.6,2.9,0.7,4.5-1.2c1.6-1.9,1.1-3.4,1.1-3.4s0,0,0.8-1.2c0.8-1.2,0.3-3.4-0.3-5.5c-0.5-2-1.1-6.9-1.5-11.6c-0.4-4.6,0.1-18,0.8-24.1c0.7-6.1,2.2-3.7,3.7-4.5C326.6,8.3,326.2,7.7,324.7,5.6z M314.6,18.1h-9.5l-0.1-3.5c0,0,6.2-0.2,10-0.1C314.9,15.7,314.7,17,314.6,18.1z M315.4,10.4c-2.9-0.1-9-0.2-10.8,0l0.1-2.6l10.9-0.1C315.6,7.7,315.5,8.8,315.4,10.4z"/><path d="M308.2,25.7c-2.3,0.8-3-0.3-7-0.4c-4-0.1-9.7-0.8-13.6-0.3c-4,0.5-6.5,1-7.5,0.7c-1-0.3-2.7-2.5-2.7-2.5l-3,4.8l-0.5,1.6l0.5,2c0,0,1.1,1.4,2.7,0.5c1.6-0.8,4.1-1.8,4.1-1.8s1,6.7-1.4,9.9c-2.3,3.3-4.9,5.7-4.9,5.7l4.8,4.2c0,0,4.9-3,8.4-3.1c3.5-0.1,9.5,0,9.5,0s-0.4,4.4-0.5,6.3c-0.1,1.9,0.7,2.9,1.1,3.4c0.4,0.5,2,1.8,2,1.8s1.1-1.4,2.2-3.1c1.1-1.8,2.2-4.1,2.2-4.1s-0.5-2.7-0.8-6.3c-0.3-3.5,0.1-8.2,0.1-8.2l3.1-3l-6.1-3.4l-2.5,1.5l-10.6,0.3l0.1-1.6l1-1.5c0,0,8.2-0.5,11,0.4c2.9,1,7.6,1.5,8.2,1.5c0.5,0,0.5,0,0.5,0l4.6-6C313.4,25.2,310.6,24.9,308.2,25.7z M298.2,42.8c0,0-0.4-0.1-1.6-0.1c-1.2,0-10.5,0-10.5,0l0.7-2.5c0,0,1.9,0,3.4,0c1.5,0,8.2,0.1,8.2,0.1L298.2,42.8z M298.2,35.3l0.1,1.8h-11l0.4-2L298.2,35.3z"/></g></g></svg>
				</a>
			</div>
		</div>
	</div>
</div>
	

<!-- 東京中日スポーツ紙面から -->
			<!-- 東京管轄５５（－５６） -->
<div class="widget cscmp-info">
	<div class="cmp-hdg005 pl-15 pr-15">
		<h2 class="hdg">特集</h2>
	</div>
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ul class="list">
				<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
							<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/f/photo/square/" target="_blank" class="thumb-wrp"><img src="https://static.chunichi.co.jp/chuspo/images/aside/photo-square_sp50.jpg" alt=""></a>
							</div>
							<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/f/photo/square/" target="_blank">写真広場</a></p>
								<p class="detail-sub"><a href="https://www.tokyo-np.co.jp/f/photo/square/" target="_blank">写真部のカメラマンが撮影した数々のカットから、お薦めのもう１枚を紹介します</a></p>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>

<!-- 東京管轄５６ -->
<div class="widget cscmp-info">
	<div class="cmp-hdg005 mt-0 pl-15 pr-15">
		<h2 class="hdg">東京中日スポーツ紙面から</h2>
	</div>
	<div class="cmp-lst001">
		<div class="l-artlst001">
			<ul class="list">
				<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv5">
							<div class="thumb">
								<a href="https://www.tokyo-np.co.jp/f/minspo/" target="_blank" class="thumb-wrp"><img src="https://static.chunichi.co.jp/chuspo/images/aside/min-icon50.jpg" alt=""></a>
							</div>
							<div class="detail">
								<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/f/minspo/" target="_blank">みんなのスポーツ</a></p>
								<p class="detail-sub"><a href="https://www.tokyo-np.co.jp/f/minspo/" target="_blank">小、中学生を中心に草の根スポーツを独自取材。熱戦の模様や結果を掲載しています</a></p>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>
	

<!-- イベント情報 -->
			<!-- 首都圏のイベント情報 -->
<div class="widget cscmp-info">
	<div class="cmp-hdg005 mt-0 pl-15 pr-15">
		<h2 class="hdg">首都圏のイベント情報</h2>
	</div>
	<div class="l-container">
		<div class="js-slider hover-arrow" data-slide="1">

			<div class="cmp-thmb001 js-link" data-href="#">
				<div class="wrp lv5 reverse">
					<div class="thumb">
						<a href="https://www.tokyo-np.co.jp/ky/fukabori/" class="thumb-wrp" target="_blank"><img src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/fukabori.jpg" alt="ニュース深掘り講座～オンライン～"></a>
					</div>
					<div class="detail">
						<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/ky/fukabori/" target="_blank">ニュース深掘り講座～オンライン～</a></p>
						<p class="detail-sub"><a href="https://www.tokyo-np.co.jp/ky/fukabori/" target="_blank">論説委員、記者がニュースを徹底解説。<br>1/20、2/17、3/18、全3回</a></p>
					</div>
				</div>
			</div>
			
			<div class="cmp-thmb001 js-link" data-href="#">
    				<div class="wrp lv5 reverse">
        				<div class="thumb">
            					<a href="https://www.tokyo-np.co.jp/event/95" class="thumb-wrp" target="_blank"><img src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/miro.jpg" alt="ミロ展ー日本を夢みて"></a>
        				</div>
        				<div class="detail">
            					<p style="font-size:1.25rem;" class="detail-ttl"><a href="https://www.bunkamura.co.jp/museum/exhibition/2022_miro.html" target="_blank">ミロ展ー日本を夢みて</a></p>
<p class="detail-sub"><a href="https://www.bunkamura.co.jp/museum/exhibition/2022_miro.html" target="_blank">国内20年ぶりの大規模展2月11日～4月17日Bunkmauraザ・ミュージアムで開催</a></p>
        				</div>
    				</div>
			</div>

			<div class="cmp-thmb001 js-link" data-href="#">
        			<div class="wrp lv5 reverse">
            				<div class="thumb">
                				<a href="https://static.tokyo-np.co.jp/tokyo-np/pages/event/buyocon/" class="thumb-wrp" target="_blank"><img src="https://static.tokyo-np.co.jp/tokyo-np/pages/image/buyocon60.gif" alt="全国舞踊コンクール"></a>
            				</div>
            				<div class="detail">
                				<p class="detail-ttl"><a href="https://static.tokyo-np.co.jp/tokyo-np/pages/event/buyocon/" target="_blank">第79回全国舞踊コンクール</a></p>
               					 <p class="detail-sub"><a href="https://static.tokyo-np.co.jp/tokyo-np/pages/event/buyocon/" target="_blank">国内最大規模の舞踊コンクール。2022年1月31日まで出場者受付中</a></p>
           		    	 </div>
      			  </div>
   			 </div>

			<div class="cmp-thmb001 js-link" data-href="#">
				<div class="wrp lv5 reverse">
					<div class="thumb">
						<a href="https://www.tokyo-np.co.jp/event/90" class="thumb-wrp" target="_blank"><img src=" https://static.tokyo-np.co.jp/tokyo-np/pages/image/kingyo.jpg" alt="深堀隆介展「金魚鉢、地球鉢。」"></a>
					</div>
					<div class="detail">
					<p class="detail-ttl"><a href="https://www.kingyobachi-tokyo.jp/" target="_blank">深堀隆介展「金魚鉢、地球鉢。」</a></p>
<p class="detail-sub"><a href="https://www.kingyobachi-tokyo.jp/" target="_blank">絵画の概念を覆す圧倒的な立体感！12月2日～1月31日、上野の森美術館で開催</a></p>
					</div>
				</div>
			</div>

			<div class="cmp-thmb001 js-link" data-href="#">
				<div class="wrp lv5 reverse">
					<div class="thumb">
						<a href="https://www.tokyo-np.co.jp/event/91" class="thumb-wrp" target="_blank"><img src=" https://static.tokyo-np.co.jp/tokyo-np/pages/image/hirahara60.jpg" alt="平原綾香と開く クラシックの扉 コンサート2022"></a>
					</div>
					<div class="detail">
					<p class="detail-ttl"><a href="https://www.tokyo-np.co.jp/event/91" target="_blank">平原綾香と開く クラシックの扉</a></p>
<p class="detail-sub"><a href="https://www.tokyo-np.co.jp/event/91" target="_blank">2022年1月29日　所沢市民文化センターミューズで開催</a></p>
					</div>
				</div>
			</div>

		</div>
	</div>
</div>
	

<!-- バナー -->



	
					
	

						<!-- バナー ５４ -->
<div class="widget cscmp-bnr">
	<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">

<!-- ここから -->
<!-- /21695729938/cs/article/2nd_rect -->
<div id='div-gpt-ad-cs/article/2nd_rect' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-cs/article/2nd_rect’); });
  </script>
</div>
<!-- ここまで -->

			</div>
		</div>
	</div>
</div>
	
	

<!-- PRイチオシ情報 -->



	
					
	

						<!-- PRイチオシ情報 -->
<div class="widget">
	<div class="cscmp-info reverse">
		<div class="cmp-hdg005 mt-0 pl-15 pr-15">
			<h2 class="hdg">【PR】イチオシ情報</h2>
		</div>
		<div class="cmp-lst001">
			<div class="l-artlst001">
				<ul class="list">

<!-- ここから -->
<div id="16348_10938">
 <script type="text/javascript">
     try{
         TagProvider.displayAd('16348_10938');
     }catch(err){}
 </script>
</div>
<!-- ここまで -->
<!--
					<li class="item">
						<div class="cmp-thmb001 js-link" data-href="#">
							<div class="wrp lv5 reverse">
								<div class="thumb">
									<a href="/chuspo_pages/k/otonaband2019/" class="thumb-wrp"><img src="https://static.chunichi.co.jp/chuspo/images/aside/50_otonaband2019.gif" alt=""></a>
								</div>
								<div class="detail">
									<p class="detail-ttl"><a href="/chuspo_pages/k/otonaband2019/">第7回社会人バンド合戦</a></p>
									<p class="detail-sub"><a href="/chuspo_pages/k/otonaband2019/">社会人のバンド合戦<br>ライブ当日の臨場感あふれる音源を公開</a></p>
								</div>
							</div>
						</div>
					</li>
 -->
					<li class="item">
						<div class="cmp-thmb001 js-link" data-href="#">
							<div class="wrp lv5 reverse">
								<div class="thumb">
									<a href="https://chuspokeirin.com/" class="thumb-wrp" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/aside/50_midnightbicyclerace2018.gif" alt=""></a>
								</div>
								<div class="detail">
									<p class="detail-ttl"><a href="https://chuspokeirin.com/" target="_blank">中スポ競輪記者予想</a></p>
									<p class="detail-sub"><a href="https://chuspokeirin.com/" target="_blank">豊橋・名古屋・四日市競輪で開催される<br>ミッドナイト競輪の記者予想サイト</a></p>
								</div>
							</div>
						</div>
					</li>

					<li class="item">
						<div class="cmp-thmb001 js-link" data-href="#">
							<div class="wrp lv5 reverse">
								<div class="thumb">
									<a href="https://oshiete.chunichi.co.jp/" class="thumb-wrp" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/aside/oshiete50_50.jpg" alt=""></a>
								</div>
								<div class="detail">
									<p class="detail-ttl"><a href="https://oshiete.chunichi.co.jp/" target="_blank">中日教えてナビ</a></p>
									<p class="detail-sub"><a href="https://oshiete.chunichi.co.jp/" target="_blank">愛知・岐阜・三重の専門家サイト<br>さまざまな専門家がお悩みを解決！</a></p>
								</div>
							</div>
						</div>
					</li>

				</ul>
			</div>
		</div>
	</div>
</div>

<!-- アワード -->
<div class="widget">
	<div class="cmp-lst001 pt-0 bt-gray">
		<div class="l-artlst001">
			<ul class="list">
				<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv7">
							<div class="thumb">
								<a href="/chuspo_pages/k/crown/" class="thumb-wrp"><img src="https://static.chunichi.co.jp/chuspo/images/aside/thumb_crown.jpg" alt=""></a>
							</div>
							<div class="detail">
								<p class="detail-ttl"><a href="/chuspo_pages/k/crown/">ドラゴンズクラウン賞</a></p>
								<p class="detail-sub"><a href="/chuspo_pages/k/crown/">ドラゴンズ愛に溢れる者よ、<br>クラウン賞に投票せよ。</a></p>
							</div>
						</div>
					</div>
				</li>
				<li class="item">
					<div class="cmp-thmb001 js-link" data-href="#">
						<div class="wrp lv7">
							<div class="thumb">
								<a href="/chuspo_pages/k/lancru/" class="thumb-wrp"><img src="https://static.chunichi.co.jp/chuspo/images/aside/thumb_lancru.jpg" alt=""></a>
							</div>
							<div class="detail">
								<p class="detail-ttl"><a href="/chuspo_pages/k/lancru/">グランパスランクル賞</a></p>
								<p class="detail-sub"><a href="/chuspo_pages/k/lancru/">あなたが選ぶ！<br>今年のグランパスの最優秀選手は！？</a></p>
							</div>
						</div>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>


<!-- テキストリンク -->
<div class="widget">
	<div class="cmp-lst002 pt-0">
		<div class="l-artlst001">
			<ul class="list">
				<li class="item">
					<div class="cmp-txt004">
						<a href="https://job.chunichi.co.jp/" class="txt" target="_blank">中日しごと情報</a>
					</div>
				</li>
				<li class="item">
					<div class="cmp-txt004">
						<a href="https://edu.chunichi.co.jp/" class="txt" target="_blank">中部の大学・教育情報</a>
					</div>
				</li>
				<li class="item">
					<div class="cmp-txt004">
						<a href="https://tabi.chunichi.co.jp/" class="txt" target="_blank">中日旅行ナビ ぶらっ人</a>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>
	
	

<!-- リンク -->
			<!-- メディア局管轄６１－６４ -->
<!-- 自社リンク -->
<div class="widget">
	<div class="cmp-lst002 pt-0">
		<div class="l-artlst001">
			<ul class="list">
				<li class="item">
					<div class="cmp-txt004">
						<a href="/info/mobile/" class="txt" target="_blank">スマホ向け情報サービス</a>
					</div>
				</li>
				<li class="item">
					<div class="cmp-txt004">
						<a href="https://dragons.jp/fanclub/" class="txt" target="_blank">中日ドラゴンズ公式ファンクラブ</a>
					</div>
				</li>
			</ul>
		</div>
	</div>
</div>

<!-- 自社バナー枠 -->
<div class="widget cscmp-bnr">
	<div class="l-container">
		<div class="cmp-bnr001">
			<div class="wrp">
				<a href="https://www.chunichi-photo.co.jp/" class="bnr" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/banner/photoservice_banner.jpg" alt="中日新聞フォトサービス"></a>
			</div>
		</div>
		<div class="cmp-bnr001">
			<div class="wrp">
				<a href="https://www.chs-shop.jp/" class="bnr" target="_blank"><img src="https://static.chunichi.co.jp/chuspo/images/banner/chunichisuppor_banner.png" alt="中日販売サポート"></a>
			</div>
		</div>
	</div>
</div>
	



<div class="js-sidewindow side-window search" data-windowid="search">
	
	<div class="hdg">
		<script async src="https://cse.google.com/cse.js?cx=001739771653228343839:pwqh-bnpw8a"></script>
		<div class="gcse-searchbox-only"></div>
	</div>
</div>



<div class="js-sidewindow side-window config" data-windowid="config">
	<div class="hdg">
		<span class="hdg-icn js-close-sidewindow"><i class="far fa-arrow-left"></i></span>
		<span class="hdg-ttl">スタイルの設定</span>
	</div>
	<div class="body">
		<p class="body-ttl">文字の大きさ</p>
		<div class="js-config" data-config="font">
			<div class="l-artlst001">
				<ul class="list">
					<li class="item">
						<span class="value js-fontsize" data-size="small">小</span>
					</li>
					<li class="item">
						<span class="value js-fontsize" data-size="medium">中</span>
					</li>
					<li class="item">
						<span class="value js-fontsize" data-size="large">大</span>
					</li>
				</ul>
			</div>
		</div>

		<p class="body-ttl">デバイスモード</p>
		<!-- CMSで現在のデバイスの方にis-checkedクラスを付与してください。 -->
		<div class="js-config" data-config="device">
			<div class="l-artlst001">
				<ul class="list">
					<li class="item">
						<a href="javascript:void(0)" onclick="document.cookie='template_device_type=1; domain=chunichi.co.jp; path=/';location.href='/article/388216 ';"
 class="value is-checked" data-device="pc">PC</a>
					</li>
					<li class="item">
						<a href="javascript:void(0)" onclick="document.cookie='template_device_type=2; domain=chunichi.co.jp; path=/';location.href='/article/388216 ';"
 class="value" data-device="sp">スマートフォン</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</div>


		</aside>
		
	</div>
	

				<!-- audience one Code End Start : chunichi.co.jp -->
<script type="text/javascript">
(function(d,u){var b=d.getElementsByTagName("script")[0],j=d.createElement("script");j.async=true;j.src=u;b.parentNode.insertBefore(j,b);})(document,"//img.ak.impact-ad.jp/ut/a8a32a42e519ae8d_4367.js");</script>
<noscript>
<iframe src="//nspt.unitag.jp/a8a32a42e519ae8d_4367.php" width="0" height="0" frameborder="0"></iframe>
</noscript>

<script>
var fone_aone_ = true;
</script>
<!-- audience one Code End : chunichi.co.jp -->

<!-- Publisher向け1PlusXタガー -->
<script src="https://tagger.opecloud.com/mediaconsortium/v2/tagger.js" async
type="text/javascript"></script>
<noscript><img src="https://tagger.opecloud.com/mediaconsortium/v2/noscript-image.gif"
alt=""></noscript>
<!-- Publisher向け1PlusXタガー -->
	
			<!-- User Insight PCDF Code Start : chunichi.co.jp -->
<script type="text/javascript"> var _uic = _uic ||{}; var _uih = _uih ||{};_uih['id'] = 52376; _uih['lg_id'] = ''; _uih['fb_id'] = ''; _uih['tw_id'] = ''; _uih['uigr_1'] = 'chuspo'; _uih['uigr_2'] = ''; _uih['uigr_3'] = ''; _uih['uigr_4'] = ''; _uih['uigr_5'] = ''; _uih['uigr_6'] = ''; _uih['uigr_7'] = ''; _uih['uigr_8'] = ''; _uih['uigr_9'] = ''; _uih['uigr_10'] = '';

/* DO NOT ALTER BELOW THIS LINE */
/* WITH FIRST PARTY COOKIE */
(function() {
var bi = document.createElement('script');bi.type = 'text/javascript'; bi.async = true; bi.src = '//cs.nakanohito.jp/b3/bi.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bi, s); })(); </script>
<!-- User Insight PCDF Code End : chunichi.co.jp -->
	
			<!-- フッター:start -->
<footer>
	<div class="footer">
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">中スポ・東京中日スポーツから</p>
				<ul class="list">
					<li class="item">
						<a href="/info/" target="_blank">会社案内</a>
					</li>
					<li class="item">
						<a href="/info/saiyou/" target="_blank">採用情報</a>
					</li>
					<li class="item">
						<a href="/koudoku/" target="_blank">新聞購読申込</a>
					</li>
					<li class="item">
						<a href="/info/advertising/" target="_blank">ウェブ広告掲載</a>
					</li>
					<li class="item">
						<a href="/info/group/" target="_blank">関連企業</a>
					</li>
					<li class="item">
						<a href="/info/privacy/" target="_blank">個人情報</a>
					</li>
					<li class="item">
						<a href="/info/copyrights/" target="_blank">著作権</a>
					</li>
					<li class="item">
						<a href="/reference/" target="_blank">ご意見・お問い合わせ</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">リンク</p>
				<ul class="list">
					<li class="item">
						<a href="https://dragons.jp/" target="_blank">中日ドラゴンズ球団公式サイト</a>
					</li>
					<li class="item">
						<a href="https://dragons.jp/fanclub/" target="_blank">中日ドラゴンズ公式ファンクラブ</a>
					</li>
					<li class="item">
						<a href="/info/mobile/" target="_blank">スマホ向け情報サービス</a>
					</li>
					<li class="item">
						<a href="/corporate/nbook/nbook_dra/" target="_blank">月刊ドラゴンズ</a>
					</li>
					<li class="item">
						<a href="/corporate/nbook/nbook_gran/" target="_blank">月刊グラン</a>
					</li>
					<li class="item">
						<a href="https://www.chunichi-photo.co.jp/" target="_blank">中日新聞フォトサービス</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<p class="hdg">サイトのご利用について</p>
				<ul class="list">
					<li class="item">
						<a href="/policy/" target="_blank">サイトポリシー</a>
					</li>
					<li class="item">
						<a href="/sitemap/#chuspo" target="_blank">サイトマップ</a>
					</li>
					<li class="item">
						<a href="/policy/link/" target="_blank">当サイトへのリンクについて</a>
					</li>
				</ul>
			</div>
		</div>
		<div class="footer-cnt">
			<div class="wrp">
				<div class="footer-cnt-prt">
					<div class="footer-logo">
						<a href="/chuspo">
							<svg enable-background="new 0 0 655.5 98.6" viewBox="0 0 655.5 98.6" xmlns="http://www.w3.org/2000/svg"><g fill="#fff"><path d="m69.8 11.4c.6-3.1 2-10.6 2-10.6h-3.1-19.9s-1.9 7.9-2.6 10.6c-3.5 0-31.3 0-31.3 0l-14.9 68h30c-1.2 4.5-5 18.8-5 18.8h25.7s3.5-16.1 4.2-19.4h29.7l16.1-67.5c-.1.1-25.9.1-30.9.1zm.1 25.2c-1 4.3-3.3 14.8-4 17.6-1.9 0-4.7 0-7.4 0 1-4.3 3.3-14.8 4-17.6zm-41.4 17.6c1-4.3 3.3-14.8 4-17.6h7.4c-1 4.3-3.3 14.8-4 17.6-1.8 0-4.6 0-7.4 0z"/><path d="m183.6 2.8h-5.1l-71.6.3-2.3 23h36.2c-5.8 7.8-54.1 72.1-54.1 72.1h25.8s17.8-22.9 22.1-28.4c2.6 5.7 13 28.4 13 28.4h23.2s-21.6-43.9-23.3-47.2c2.3-3.1 36.1-48.2 36.1-48.2z"/><path d="m200.7 43.5h-14.7l-13.2 55h18.2l12.7-55z"/><path d="m234.5 45.3-6.4 53.2h18.4l5.8-53.2h-2.7z"/><path d="m262.3 0c-10.2 0-18.4 7.4-18.4 16.5v.1h-8.5l2.6-13.7h-2.8l-16.2.1h-1.7s-1.9 8.3-2.5 10.9c-3 0-31.7 0-31.7 0l-4.3 24.9h32.3c-1.2 5.9-12.5 59.7-12.5 59.7h21.4s10-55.7 10.7-59.7h22.8l.6-2 1.2-5.1c2.2.8 4.5 1.2 7 1.2 10.2 0 18.4-7.4 18.4-16.5 0-9-8.3-16.4-18.4-16.4zm-5.5 16.7c0-.2-.1-.4-.1-.6 0-2.4 2.7-4.4 5.8-4.4s5.8 2 5.8 4.4-2.7 4.4-5.8 4.4c-1.7 0-3.2-.6-4.3-1.5l.4-1.7z"/><path d="m633.6 63.8-2.3 17.5h4.7l2.2-17.5z"/><path d="m642.1 81.3h-4.7l2.3-17.5h4.6z"/><path d="m655.5 63.8-10.7 34.6h-6.3l10.7-34.6z"/><path d="m613.4 81.4.8-5.7h13.1l-.8 5.7z"/><path d="m494 12.3h-20.1l1.3-9.3h-13.2l-1.3 9.3h-21.5l-10.2 75.3h21l-1.5 10.6h13.1l1.5-10.6h20.6zm-49.5 60.3 6-43.8h8l-6.4 43.8zm28.7 0h-7.9l6.4-43.8h7.5z"/><path d="m508.5 10.2-11.6 84.4h49.2l11.6-84.4zm3.2 69.1 2.5-18.4h24.5l-2.5 18.4zm29-34h-24.5l2.4-18.2h24.5z"/><path d="m579.6 79 3.3 17.4h-5.6l-2.2-10.6-7.5 11.4h-6.1l16.9-26h-11.2l.9-7h21.3z"/><path d="m604.7 70.5h7.6l-.9 6h-7.6l-2.9 21.9h-4.8l2.9-21.9h-8.1l.9-6h8l1.3-9.3h4.8z"/><path d="m597.6 79.3-4.6 16.5h-4.9l4.7-16.5z"/><path d="m604.7 79.3h4.8v16.5h-4.8z"/><path d="m612.9 60c-2.4 0-4.3 2.2-4.3 4.9s1.9 4.9 4.3 4.9 4.3-2.2 4.3-4.9c.1-2.7-1.9-4.9-4.3-4.9zm0 6.9c-.9 0-1.7-.9-1.7-1.9 0-1.1.8-1.9 1.7-1.9s1.7.9 1.7 1.9-.7 1.9-1.7 1.9z"/><path d="m365.3 70.3h18.3l-5.6 28.3h10.9l5.7-28.3h17.5l5-35.2h-46.8zm14.8-26h24.6l-2.2 16h-24.6z"/><path d="m378.6 76.7-8.7 18.7h-12l8.7-18.7z"/><path d="m408 76.7 3.9 18.7h-11.4l-3.9-18.7z"/><path d="m422.7 21.6-2 8.9h-52.7l2-8.9h21.6l.9-6h10.9l-.9 6z"/><path d="m358.5 30.6 1.9-9h-21.1l.8-5.6h-11l-.8 5.6h-21.7l-2 9h22.4l-.6 4.6h-17.7l-6 39.3h10.1l-15.7 14.8 10.7 6.5 11.8-11.1-1.9 13.5h11l2.1-15.2 11.5 14.6 10.4-6.5-13.1-16.6h11.4l6-39.3h-19.7l.6-4.6zm-33.3 13.9-.7 5.2h-6.8l.8-5.2zm-9 14.4h7l-.8 5.6h-7.1zm17.2 5.6.8-5.6h8.3l-.9 5.6zm11.4-20-.8 5.2h-8.5l.7-5.2z"/></g></svg>
						</a>
					</div>
					<p class="footer-copy">Copyright &copy; The Chunichi Shimbun, All Rights Reserved.</p>
				</div>
			</div>
		</div>
	</div>
<!--COINSプッシュ通知-->
<!--
<script src="https://cdn.webpush.jp/js/browserpushv3.js" charset="utf-8" data-bptoken="ca6e62ad0f0a5b60388f067b663fcfd02efef13771be165edf6f29f769f28148" data-sw="https://www.chunichi.co.jp/files/chuspo/coins_js/serviceworker_push.js"></script>
-->
<!--COINSプッシュ通知-->
</footer>
<!-- フッター:end -->
	
</div>


<!-- twitter -->
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<!-- facebook -->
<div id="fb-root"></div>
<script defer crossorigin="anonymous" src="https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v4.0"></script>


<script src="https://static.chunichi.co.jp/chunichi/js/lib/jquery.min.js"></script>
<script src="https://static.chunichi.co.jp/chunichi/js/lib/jquery.matchHeight-min.js" defer></script>
<script src="https://static.chunichi.co.jp/chunichi/js/lib/lazyload.js" defer></script>
<script src="https://static.chunichi.co.jp/chunichi/js/lib/jquery.cookie.js" defer></script>
<script src="https://static.chunichi.co.jp/chunichi/js/lib/lightcase.js" defer></script>
<script src="https://static.chunichi.co.jp/chunichi/js/lib/slick.min.js" defer></script>
<script src="https://static.chunichi.co.jp/chunichi/js/vendor.bundle.js" async></script>
<script src="https://static.chunichi.co.jp/chunichi/js/image.bundle.js" async></script>
<script src="https://static.chunichi.co.jp/chunichi/js/index.bundle.js" async></script>
<script type="text/javascript" src="https://front.sports-digican.com/statics/js/sdcSports.js" charset="UTF-8" defer></script>
<script>
$(document).ready(function () {
$('.sdc_widgets .live-widgets').sportsController({
key: 'C00076',
lang: 'jp',
sports_code: 'widget',
sdc_page_code: 'Index',
sdc_default_tab: 'npb',
sdc_link_transition_url: '',
});
});
</script>

<!--共同パラ用ウィジェット読み込みJS-->
<script>
var kydtky2020pgConfig = {
	//設置時にパーツフォルダへのパスを指定する。（相対、絶対、どちらでも可）
	kyd: "https://static.chunichi.co.jp/chunichi/archives/olympics/tokyo2020/kyd/",
}
</script>
<script src="https://static.chunichi.co.jp/chunichi/archives/olympics/tokyo2020/kyd/js/kydtky2020pg.js" charset="UTF-8"></script>

<script type="text/javascript" src="https://front.sports-digican.com/statics/js/jquery-3.1.0.min.js" charset="UTF-8"></script>
<script>
$(document).ready(function () {
$('.sdc_contents .live-top').sportsController({
key : 'C00076',
media_code : 'pc',
lang : 'jp',
sports_code : 'sbnpb',
sdc_page_code : 'GameTop',
sdc_subpage_code : '',
});
$('.sdc_contents .live-ga').sportsController({
sports_code: 'ga',
});
});
</script>

<!-- service worker:start -->
<script>
  window.addEventListener('load', function() {
    if ('serviceWorker' in navigator) {
      navigator.serviceWorker.register("/service-worker.js").then(function(registration) {
        console.log("serviceWorker registed.");
        }).catch(function(error) {
          console.warn("serviceWorker error.", error);
        });
      }
    });
</script>
<!-- service worker:end -->

</body>
</html>